
<!doctype html>

<!--

           ./shmNMMMMMNdyo:`
        -smMMMmhysooosydNMMMh+`
      :dMMNy/`           -+dMMNs`
    `yMMm+`                 .yMMN/
   .mMMs`                     -mMMs
  `mMM+                        `dMMo
  sMMy                          `NMM.
  NMM.                           sMMo
 `MMM            ASIAN           +MMy
 `MMM`       CORRESPONDENT       oMMs
  hMM+                           mMM:
  -MMN-                         sMMh
   /MMN:                       yMMd`
    -mMMy.                     oMM+
     `sNMMh/`             .+/.  yMM-
       `omMMMds+/:---:/ohNMMMMNhsMMN.
          .+ymMMMMMMMMMMNds:.:ohNMMMd`
               .-:///:-`         .:ohs

-->

<!--[if lt IE 7]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>
		How China has been working through its population problems		</title>




				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/apple-touch-icon.png">
		<link rel="icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.png">




		<!--[if IE]>
			<link rel="shortcut icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#C01D22">
		<meta name="msapplication-TileImage" content="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#C01D22">
        
        
        <script>
        
        /* Implementation Advice
 * The implementation is totally up to your preferences. Personally we have all ad related scripts bundled in a single file, with the config being directly below the prebid config and the client below the prebid client.
 * On small sites with display only we have the prebid and Assertive config at the top of the page and load the client together with prebid. 
 */ 


/*  ####################################
 *  #   ASSERTIVE ANALYTICS SETTINGS   #
 *  #        Version: 1.5.2            #
 *  ####################################
 */

var assertive_entityId = 'eFcS86XbAYrgb7dML';
var assertive_debug = 0; // append the query string 'assertiveYield=debug' or add this local storage entry 'localStorage.setItem("assertiveYield", "debug")' to enable dynamically
var assertive_sampleRate = 1; // 1 = 100%, 0.2 = 20%...

var assertive_timeout = null;
var assertive_layout = null;
var assertive_userState = null;

 
/*  ################################################################
 *  #  example of supplying a custom var from a prev. defined var  #
 *  ################################################################
 */
/* assertive_timeout = PREBID_TIMEOUT; */

 
/*  #############################################################################
 *  #  example of reading data from the website and supplying it as custom var  #
 *  #############################################################################
 */
/* var DOMReady = function(a,b,c){b=document,c='addEventListener';b[c]?b[c]('DOMContentLoaded',a):window.attachEvent('onload',a);};
DOMReady(function () {
    try {
        var innerHTML = document.querySelector('body > div.navbar ul.nav > li:last-child > a').innerHTML;
        if ( innerHTML === "Logout" ) {
            assertive_userState = 'Anonymous';
        } else if ( innerHTML === "Register" ) {
            assertive_userState = 'LoggedIn';
        }
    } catch(e) {
        console.log(e);
    }
}); */
        
        </script>
        
        <script>
        
/*
 !Paste wherever you want just make sure it executes before DFP responds with the first ads for rendering (execution)
 */

// ASSERTIVE ANALYTICS - Version: 1.6.0
!function(){"use strict";var p="1.6",m="https://api.assertcom.de",e="assertive_analytics_",f=e.concat("sessionUUID"),a=e.concat("sessionStart"),s=e.concat("sessionRandom"),v=e.concat("sessionUTM"),I=e.concat("sessionReferrer"),h=U(),y=[],w=[],t=t||localStorage.getItem("assertiveYield")&&-1!==localStorage.getItem("assertiveYield").indexOf("debug")||-1!==d("assertiveYield").indexOf("debug");function U(e){return e?(e^16*Math.random()>>e/4).toString(16):([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,U)}function d(e){return decodeURI(window.location.search.replace(new RegExp("^(?:.*[&\\?]"+escape(e).replace(/[\.\+\*]/g,"\\$&")+"(?:\\=([^&]*))?)?.*$","i"),"$1"))}function b(e){t&&console.log(e)}Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(e){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),n=t.length>>>0;if("function"!=typeof e)throw new TypeError("predicate must be a function");for(var i=arguments[1],o=0;o<n;){var r=t[o];if(e.call(i,r,o,t))return r;o++}},configurable:!0,writable:!0}),function(){if(!localStorage.getItem(a)||Date.now()>localStorage.getItem(a)){localStorage.setItem(f,U()),localStorage.setItem(s,Math.random()),document.referrer?localStorage.setItem(I,document.referrer):localStorage.removeItem(I);var e=["utm_source","utm_medium","utm_campaign","utm_term","utm_content"],t={};for(var n in e){var i=e[n],o=d(i);""!==o&&(t[i]=o)}var r=JSON.stringify(t);r!==JSON.stringify({})?localStorage.setItem(v,r):localStorage.removeItem(v)}localStorage.setItem(a,Date.now()+18e5)}(),-1!==d("assertiveYield").indexOf("check")&&alert("Assertive Yield: Check"),("undefined"==typeof assertive_sampleRate||assertive_sampleRate&&localStorage.getItem(s)<assertive_sampleRate)&&function e(){if(n)return;if("undefined"==typeof googletag||!googletag.pubadsReady)return void setTimeout(e,20);n=!0;var g=null;window.addEventListener("blur",function(){if(g){var e=new XMLHttpRequest,t=m+"?event=click&entityId="+assertive_entityId+"&impressionUUID="+y[g];e.open("GET",t,!0),e.send()}});googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(e){if(!e.isEmpty){var t=e.slot,n=t.getTargeting("hb_adid")[0],i=t.getSlotElementId(),o=t.getAdUnitPath(),r=document.getElementById(i),a=null;if(r){if(pbjs.adUnits.find(function(e){return e.code===i}))a=i;else{if(!pbjs.adUnits.find(function(e){return e.code===o}))return;a=o}var s=r.getElementsByTagName("iframe")[0];s.addEventListener("mouseover",function(){g=i}),s.addEventListener("touchstart",function(){g=i}),s.addEventListener("mouseout",function(){g=null}),s.addEventListener("touchend",function(){g=null});var d=pbjs.getBidResponsesForAdUnitCode(a).bids.find(function(e){return e.adId===n}),l=pbjs.getAllWinningBids().some(function(e){return e.adId===n});y[i]=U(),b("Session UUID: "+localStorage.getItem(f)+", PageView UUID: "+h+", Impression UUID: "+y[i]),b("Slot Id: "+i+", AdUnitPath: "+o),d&&b(" - Highest PreBid "+d.cpm+" from "+d.bidderCode+" with id "+n),d||b(" - No PreBids!!!"),b(" - Winner: "+(l?"prebid":"dfp (Direct/AdX/AdSense)")+" with size "+(l?d.width:e.size[0])+"x"+(l?d.height:e.size[1])),b("---------------");var u={version:p,entityId:assertive_entityId,siteUUID:"undefined"!=typeof assertive_siteUUID?assertive_siteUUID:null,sessionUUID:localStorage.getItem(f),pageViewUUID:h,impressionUUID:y[i],slotId:i,adUnitPath:o,highestPreBid:d?d.cpm:0,highestPreBid_partner:d?d.bidderCode:"",buyerId:d&&d.appnexus&&d.appnexus.buyerMemberId?d.appnexus.buyerMemberId:null,creative_width:l?d.width:e.size[0],creative_height:l?d.height:e.size[1],preBidWon:l,timeToRespond:d?d.timeToRespond:null,protocol:window.location.protocol,host:window.location.host,pathname:window.location.pathname,pathname_split:window.location.pathname.split("/").filter(function(e){return e}),referrer:localStorage.getItem(I),utm:localStorage.getItem(v),prebid_timeout:assertive_timeout||null,prebid_version:pbjs.version||null,userState:assertive_userState||null,layout:assertive_layout||null,bps_type:t.getTargeting("ay_bid")[0]||null};w.push(u);var c=new XMLHttpRequest;c.open("POST",m,!0),c.setRequestHeader("Content-Type","text/plain"),c.send(JSON.stringify(u)),b("SENT!!!")}}}),googletag.pubads().addEventListener("impressionViewable",function(e){var t=e.slot.getSlotElementId(),n=new XMLHttpRequest,i=m+"?event=activeView&entityId="+assertive_entityId+"&impressionUUID="+y[t];n.open("GET",i,!0),n.send()})})}();var n=!1}();
            
        </script>

          <style>
        
            .ad_label:before{
                
                content: "Advertisement";
                color: grey;
                display: block;
            }
            
            @media (min-width:1281px) { 
                .infinite-block {
 margin-bottom: 28px !important;
            }

            }
            
            @media (min-width: 320px) and (max-width: 480px) {
                            .infinite-block {
 margin-bottom: 180px !important;
            } 
            }
            
    /*remove background for dekstop leaderboard*/
   .body-leaderboard {
        background: none !important;
        border: none !important;
    }
        
        </style>
   

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="https://dxu4b56gwxg6j.cloudfront.net/prebid-custom-1.28.0..js"></script>
        
 <script>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</script> 
        


		<link rel="pingback" href="https://asiancorrespondent.com/xmlrpc.php">

			<meta property="fb:pages" content="186740891821"> <meta property="fb:pages" content="301960393281716"> <meta property="fb:pages" content="190038307741083"> <meta property="fb:pages" content="281851075207216"> <meta property="fb:pages" content="267280617017650"> <meta property="fb:pages" content="534833413311215"> <meta property="fb:pages" content="182236728506442"> <meta property="fb:pages" content="703621843114719"> <meta property="fb:pages" content="931049476973802">

						<title>How China has been working through its population problems</title>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SOME 85 percent of world GDP is now derived from countries facing an unprecedented reversal of their population pyramids. Failure to comprehend the consequences of this newly rapid process of population ageing has influenced our perspectives on sluggish growth since the Financial Crisis of 2008."/>
<link rel="canonical" href="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How China has been working through its population problems" />
<meta property="og:description" content="SOME 85 percent of world GDP is now derived from countries facing an unprecedented reversal of their population pyramids. Failure to comprehend the consequences of this newly rapid process of population ageing has influenced our perspectives on sluggish growth since the Financial Crisis of 2008." />
<meta property="og:url" content="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" />
<meta property="og:site_name" content="Asian Correspondent" />
<meta property="article:publisher" content="https://www.facebook.com/AsianCorrespondent/" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="population" />
<meta property="article:section" content="China" />
<meta property="article:published_time" content="2019-08-12T09:00:53+08:00" />
<meta property="article:modified_time" content="2019-08-09T11:55:58+08:00" />
<meta property="og:updated_time" content="2019-08-09T11:55:58+08:00" />
<meta property="og:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E.jpg" />
<meta property="og:image:secure_url" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SOME 85 percent of world GDP is now derived from countries facing an unprecedented reversal of their population pyramids. Failure to comprehend the consequences of this newly rapid process of population ageing has influenced our perspectives on sluggish growth since the Financial Crisis of 2008." />
<meta name="twitter:title" content="How China has been working through its population problems" />
<meta name="twitter:site" content="@ascorrespondent" />
<meta name="twitter:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E.jpg" />
<meta name="twitter:creator" content="@LaJohnstonBoshi" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/asiancorrespondent.com\/","sameAs":["https:\/\/www.facebook.com\/AsianCorrespondent\/","https:\/\/www.instagram.com\/asiancorrespondent\/","https:\/\/www.linkedin.com\/company\/asian-correspondent","https:\/\/www.pinterest.co.uk\/asiancorrespond\/","https:\/\/twitter.com\/ascorrespondent"],"@id":"https:\/\/asiancorrespondent.com\/#organization","name":"Asian Correspondent","logo":"https:\/\/asiancorrespondent.com\/wp-content\/uploads\/2018\/05\/asian-correspondent-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asian Correspondent &raquo; Feed" href="https://asiancorrespondent.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-11137787-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11137787-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.asiancorrespondent.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/css/min/style-lazyload.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='correspondent-stylesheet-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-loading-css-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/lazy-loading.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='correspondent-ie-only-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/asiancorrespondent.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script>window.jQuery.migrateMute || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/asiancorrespondent.com\/wp-admin\/admin-ajax.php","nonce":"4ba6018ebd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/jquery.jsticky.min.js'></script>
<link rel='https://api.w.org/' href='https://asiancorrespondent.com/wp-json/' />
<link rel='shortlink' href='https://asiancorrespondent.com/?p=203016' />
<link rel="alternate" type="application/json+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2019%2F08%2Fhow-china-has-been-working-through-its-population-problems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2019%2F08%2Fhow-china-has-been-working-through-its-population-problems%2F&#038;format=xml" />
			<link rel="amphtml" href="https://asiancorrespondent.com/amp/2019/08/how-china-has-been-working-through-its-population-problems//"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = 'www.youtube.com';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('asiancorrespondent.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css"></style>

				<meta property="fb:pages" content="186740891821" />
				<meta property="og:type" content="article" />



		
		<meta property="fb:app_id"       content="707638402698976" />

		<!-- mashsb.min.css -->
		<style>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</style>

		<style>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</style>

		<script data-schema="Organization" type="application/ld+json">
        {"name":"Asian Correspondent","url":"http://asiancorrespondent.com/","logo":"https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png","sameAs":["https://www.facebook.com/AsianCorrespondent","https://twitter.com/AsCorrespondent","https://en.wikipedia.org/wiki/Asian_Correspondent","https://www.linkedin.com/company/asian-correspondent"],"@type":"Organization","@context":"http://schema.org"}
	    </script>



           <!-- Quantcast Choice. Consent Manager Tag  -->
<script type="text/javascript" async=true>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</script>


<style>
    .qc-cmp-button {
        background-color: #333 !important;
        border-color: #333 !important;
    }
    .qc-cmp-button:hover {
        background-color: #666 !important;
        border-color: #666 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #333 !important;
    }
    .qc-cmp-button {
        color: #ffffff !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
        color: #ffffff !important;
    }
    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color:#ffffff !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #333 !important;
        background-color: #333 !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #666 !important;
        border-color: #666 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #333 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #333 !important;
    }
    .qc-cmp-back {
       left:35px!important;
    }
    .qc-cmp-back:before {
       background:none!important;
    }
    .qc-cmp-ui {
        background-color: #f2f2f2 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
	</head>

	<body class="post-template-default single single-post postid-203016 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ontouchstart="">
        
    

		<div class="mobile-advert" style="background:#fff">
			<div class="ad">
				<div style="text-align: center"id='div-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-2');
                });

            </script>
        </div>
            </div>
		</div>


		<div id="container">

			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

								<div class="top-bar">
					<div class="wrap row">
						<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
													</nav>

						<div class="network-links">
							<ul>
								<li class="network-parent"><a class="drop-trigger">The Correspondent network <span class="arrow-down"></span></a>
									<ul>

										<li><a class="network-sub" href="http://travelwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-twa-1.png" alt="Travel Wire Asia"></a></li>
										<li><a class="network-sub" href="http://techwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-tech.png" alt="Tech Wire Asia"></a></li>
									</ul>
								</li>
							</ul>
						</div>
					</div>
				</div>
				

				<div id="inner-header" class="wrap row cf">

					<div id="logo">
						<a href="https://asiancorrespondent.com"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo"></a>
						<div class="tagline">Asia's leading independent news</div>
					</div>
					<form role="search" method="get" id="nav-search" class="mob-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>

					
					<div class="header-ldb">
						    <div id='ac_ldb_header_atf'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('ac_ldb_header_atf');
                });

            </script>
        </div>
        </div>
					
                    
         										
										<div class="main-nav-container">
						<div class="nav-scroll">
							<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-136315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136315"><a href="https://asiancorrespondent.com/section/news/">News</a></li>
<li id="menu-item-136472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136472"><a href="https://asiancorrespondent.com/section/insights/">Insights</a></li>
<li id="menu-item-140148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140148"><a title="Asia Travel Guides, Reviews, Diary, News" target="_blank" href="http://travelwireasia.com">Travel</a></li>
<li id="menu-item-151587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151587"><a target="_blank" href="http://techwireasia.com">Tech</a></li>
<li id="menu-item-136352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136352"><a href="https://asiancorrespondent.com/section/education/">Education</a></li>
<li id="menu-item-163150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163150"><a href="https://asiancorrespondent.com/section/green/">Green</a></li>
</ul>
								<div class="trending-container">
									<span>Trending:</span>
																		<ul id="menu-trending-topics" class="nav trend-bar cf"><li id="menu-item-199641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-199641"><a href="https://asiancorrespondent.com/topic/employment/">Employment</a></li>
<li id="menu-item-198015" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198015"><a href="https://asiancorrespondent.com/topic/climate-change/">climate change</a></li>
<li id="menu-item-199640" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-199640"><a href="https://asiancorrespondent.com/topic/real-estate/">Real Estate</a></li>
</ul>								</div>
							</nav>
						</div>

						<div id="country-selection" class="country-wrap">
							<span class="drop-trigger disable-select"><a onclick="toggle_visibility('menu-country-selector');">Country <span class="remove-selection">Selection</span></a></span>

														<ul id="menu-country-selector" class="nav country-drop cf"><li id="menu-item-136340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136340"><a href="https://asiancorrespondent.com/section/countries/burma/">Burma</a></li>
<li id="menu-item-136341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136341"><a href="https://asiancorrespondent.com/section/countries/cambodia/">Cambodia</a></li>
<li id="menu-item-136342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136342"><a href="https://asiancorrespondent.com/section/countries/china/">China</a></li>
<li id="menu-item-136343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136343"><a href="https://asiancorrespondent.com/section/countries/hong-kong/">Hong Kong</a></li>
<li id="menu-item-136344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136344"><a href="https://asiancorrespondent.com/section/countries/india/">India</a></li>
<li id="menu-item-136345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136345"><a href="https://asiancorrespondent.com/section/countries/indonesia/">Indonesia</a></li>
<li id="menu-item-136346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136346"><a href="https://asiancorrespondent.com/section/countries/japan/">Japan</a></li>
<li id="menu-item-136347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136347"><a href="https://asiancorrespondent.com/section/countries/malaysia/">Malaysia</a></li>
<li id="menu-item-136348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136348"><a href="https://asiancorrespondent.com/section/countries/north-korea/">North Korea</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://asiancorrespondent.com/section/countries/pakistan/">Pakistan</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://asiancorrespondent.com/section/countries/philippines/">Philippines</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136384"><a href="https://asiancorrespondent.com/section/countries/singapore/">Singapore</a></li>
<li id="menu-item-136385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136385"><a href="https://asiancorrespondent.com/section/countries/south-korea/">South Korea</a></li>
<li id="menu-item-136386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136386"><a href="https://asiancorrespondent.com/section/countries/sri-lanka-countries/">Sri Lanka</a></li>
<li id="menu-item-136387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136387"><a href="https://asiancorrespondent.com/section/countries/taiwan/">Taiwan</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://asiancorrespondent.com/section/countries/thailand/">Thailand</a></li>
<li id="menu-item-136388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136388"><a href="https://asiancorrespondent.com/section/countries/vietnam/">Vietnam</a></li>
</ul>						</div>

						<form role="search" method="get" id="nav-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>


					</div>
									</div>
			

			</header>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '707638402698976',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

			<div id="content">

				<div id="inner-content" class="wrap cf">

					<div class="row">
					<main id="main" class="col cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle">

						
												<div id="fixed-header">
							<div class="fixed-inner">
								<div class="smaller-logo">
																		<a href="https://asiancorrespondent.com">
										<img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo">
									</a>
								</div>

								<div class="fixed-title">
									How China has been working through its population problems								</div>

								<div class="fixed-social">
									<span>Share this on</span>

									<ul>
										<!-- Facebook sharing icon -->
										<li class="facebook-share">
										<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/&title=How China has been working through its population problems" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 11.667 25" enable-background="new 0 0 11.667 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A"  id="fixed-facebook" d="M2.522,4.842v3.441H0v4.209h2.522V25h5.18V12.493h3.476c0,0,0.326-2.018,0.484-4.225h-3.94V5.39
													c0-0.43,0.564-1.008,1.123-1.008h2.823V0H7.829C2.394,0,2.522,4.213,2.522,4.842L2.522,4.842z M2.522,4.842"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- Twitter sharing icon -->
										<li class="twitter-share">
										<a href="http://twitter.com/intent/tweet?status=How China has been working through its population problems+https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/+%40AsCorrespondent" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 30.778 25" enable-background="new 0 0 30.778 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A" id="fixed-twitter" d="M30.778,2.957c-1.128,0.5-2.349,0.846-3.626,0.998c1.306-0.781,2.301-2.02,2.779-3.496
													c-1.221,0.724-2.573,1.25-4.02,1.532C24.767,0.769,23.122,0,21.309,0c-3.484,0-6.311,2.827-6.311,6.311
													c0,0.498,0.058,0.976,0.161,1.438C9.908,7.485,5.261,4.977,2.142,1.154c-0.546,0.93-0.856,2.02-0.856,3.176
													c0,2.188,1.118,4.123,2.808,5.249c-1.034-0.026-2-0.317-2.854-0.789v0.077c0,3.061,2.178,5.614,5.061,6.198
													c-0.527,0.139-1.089,0.214-1.661,0.214c-0.404,0-0.798-0.036-1.193-0.111c0.808,2.508,3.135,4.328,5.898,4.385
													c-2.162,1.69-4.886,2.695-7.843,2.695c-0.507,0-1.005-0.029-1.503-0.084C2.799,23.959,6.114,25,9.682,25
													C21.29,25,27.64,15.383,27.64,7.045l-0.019-0.817C28.861,5.335,29.931,4.227,30.778,2.957L30.778,2.957z M30.778,2.957"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- More sharing options ellipses -->
<!--
										<li class="more-share">
										<a href="#">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
											<g id="XMLID_3_">
												<path id="fixed-ellipses" fill="#7A7A7A" d="M4.188,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61c0.267,0.255,0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119
													c0,0.401-0.076,0.775-0.225,1.126c-0.151,0.35-0.358,0.654-0.626,0.91c-0.267,0.255-0.578,0.456-0.934,0.6
													c-0.356,0.145-0.74,0.217-1.151,0.217c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6
													c-0.262-0.255-0.467-0.559-0.618-0.91C4.264,16.775,4.188,16.401,4.188,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M13.063,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61s0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119c0,0.401-0.076,0.775-0.225,1.126
													c-0.151,0.35-0.358,0.654-0.626,0.91s-0.578,0.456-0.934,0.6c-0.356,0.145-0.74,0.217-1.151,0.217
													c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6c-0.262-0.255-0.467-0.559-0.618-0.91
													C13.139,16.775,13.063,16.401,13.063,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M21.941,16c0-0.401,0.073-0.773,0.225-1.119c0.149-0.344,0.356-0.645,0.616-0.9
													s0.57-0.459,0.926-0.61c0.356-0.149,0.744-0.224,1.168-0.224c0.41,0,0.796,0.075,1.151,0.224c0.356,0.151,0.668,0.354,0.934,0.61
													c0.266,0.255,0.475,0.557,0.625,0.9c0.152,0.346,0.225,0.718,0.225,1.119c0,0.401-0.073,0.775-0.225,1.126
													c-0.149,0.35-0.358,0.654-0.625,0.91c-0.266,0.255-0.578,0.456-0.934,0.6c-0.356,0.145-0.741,0.217-1.151,0.217
													c-0.424,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6s-0.467-0.559-0.616-0.91
													C22.015,16.775,21.941,16.401,21.941,16z"/>
											</g>
											</svg>
										</a>
										</li>
-->
									</ul>

									<span>
                                      </span>
								</div>
							</div>

																					<progress value="0" id="progressBar">
							  <div class="progress-container">
							    <span class="progress-bar"></span>
							  </div>
							</progress>
													</div>
						
							              
            <style>

            </style>

             <article id="post-203016" class="cf post-203016 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-culture category-news category-politics-2 category-society tag-china tag-population" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">

                <header class="article-header entry-header">

                                                                                 
                  <h1 class="entry-title single-title" itemprop="headline" rel="bookmark">How China has been working through its population problems</h1>


                 <p class="byline entry-meta vcard">



                    
						 							<span class="article-twitter"><a href="https://twitter.com/LaJohnstonBoshi" title="Lauren Johnston on Twitter" target="_blank">@LaJohnstonBoshi</a></span>
						


				  </p>

          
					</header> <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                <section id="article-content" class="entry-content cf" itemprop="articleBody">

	                					<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="single-featured">
					<meta itemprop="representativeOfPage" content="true">
					  <img title = "000_J708E-940x580 How China has been working through its population problems  "width="940" height="580" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E-940x580.jpg" class="attachment-article-featured-940 size-article-featured-940 wp-post-image" alt = "000_J708E-940x580  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E-300x185.jpg 300w" sizes="(max-width: 940px) 100vw, 940px" />
						<div class="share-image">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/&title=How China has been working through its population problems" class="share-facebook pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/facebook-f.png"></a>

		<a href="http://twitter.com/intent/tweet?status=How China has been working through its population problems+https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/+%40AsCorrespondent" class="share-twitter pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-twitter.png"></a>

		<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E-940x580.jpg&url=https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/&is_video=false&description=How China has been working through its population problems" class="share-pinterest pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-pinterest.png"></a>
	</div>

						<figcaption class="caption-main" itemprop="description">
						  <p>Medical staff massaging babies at an infant care centre in Yongquan, in Chongqing municipality, in southwest China. December 15, 2016. Source: STR/AFP</p>
						</figcaption>
					</figure>
					
										<div id="article-body">

		                    <p>SOME 85 percent of world GDP is now derived from countries facing an unprecedented reversal of their <a href="https://www.socioeconomicatlas.rs.gov.br/age-pyramids-and-population-ageing">population pyramids</a>. Failure to comprehend the consequences of this newly rapid process of population ageing has influenced our perspectives on <a href="https://www.imf.org/en/Publications/WEO/Issues/2019/07/18/WEOupdateJuly2019">sluggish growth</a> since the Financial Crisis of 2008.</p>
<p>Ageing-related fears for China’s long-run development in the 1980s may, however, help us better understand the relationship between <a href="https://link.springer.com/referenceworkentry/10.1057%2F978-1-349-95121-5_2253-1">economic demography</a> and the economy.</p>
<p>In 1978, leaders of poor and demographically youthful China embarked on an experimental economic modernisation agenda commonly known as ‘<a href="https://www.reuters.com/article/us-china-reforms-chronology-sb/timeline-china-milestones-since-1978-idUKTRE4B711V20081208">reform and opening</a>’. The approach aimed to modernise the country’s industrial structure by 2049 – one hundred years from the revolutionary founding of the People’s Republic of China.</p>
<p>Together with a <a href="https://www.theguardian.com/world/2013/jan/01/china-great-famine-book-tombstone">fairly recent famine</a>, this led to a complementary population policy: the one-child policy. By fixing its already falling fertility rate, China would also fix its demographic dividend window – a transitory window in which falling fertility and mortality rates combine to produce a period of high working-age population-share.</p><div class='mobile-advert-mpu' style='background:#fff'> <div class='ad'> <div style='text-align: center' id='ac_article_mpu'> <script type='text/javascript'> googletag.cmd.push(function(){googletag.display('ac_article_mpu');}); </script> </div></div></div>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2019/01/chinas-population-will-peak-at-1-44b-by-2029/">China&#8217;s population will &#8216;peak&#8217; at 1.44b by 2029</a></strong></p>
<div class="related-article-inline right"></div>
<p><!-- /.related-article-inline --></p>
<p>That window of high productivity growth, in turn, would be tightly grasped with both hands, through incentives for labour-intensive employment to help realise the national modernisation agenda.</p>
<p>Falling fertility and mortality rates, as well as rising life expectancy, would, on the other hand, mean that China’s population would <a href="https://population.un.org/wpp/Publications/Files/WPP2017_Volume-II-Demographic-Profiles.pdf">age rapidly</a>. China’s median age in 1980 was 21.9 years and had risen to 37.0 years by 2015.</p>
<p>China’s policy-making and research community, meantime, set about exploring the range of possible consequences of restrictive family planning. They soon <a href="http://www.cqvip.com/qk/95654x/198001/1002427720.html">realised</a> that, from the impoverished baseline of 1980, there was no feasible growth rate that would bring about high per-capita income levels ahead of the predicted ageing of their population.</p>
<p>In general, the ageing of a population poses various economic challenges.</p>
<p>Rising labour scarcity and the redirection of public and corporate resources to the retired segment of the population, away from prime productivity generating activities and population cohorts, are among them. Caring obligations are placed on working-age persons, which redistributes resources in a similar way – away from investments in future generations.</p>
<p>&nbsp;</p>
<div id="attachment_167658" style="width: 1210px" class="wp-caption aligncenter"><img title = "2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION How China has been working through its population problems  "aria-describedby="caption-attachment-167658" class="size-full wp-image-167658" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/03/2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION.jpg" alt = "2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION  " width="1200" height="773" srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/03/2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION.jpg 1200w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/03/2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION-300x193.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/03/2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION-768x495.jpg 768w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/03/2017-02-28T015626Z_764106845_RC19F14F8F60_RTRMADP_3_CHINA-POPULATION-1024x660.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-167658" class="wp-caption-text">A couple takes pictures with their baby on the Tiananmen Gate in Beijing. Pic: Reuters</p></div>
<p>Since the 1980s, policymakers in China have worried that facing such <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/1467-8462.12325?af=R">challenges</a> as a ‘poor’ country would hinder China’s prospects of becoming ‘rich’. Advanced literature around the idea of <em>wei fu xian lao</em> (未富先老), commonly known in English as ‘getting old before getting rich’, has <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/1467-8462.12325">emerged since</a>.</p>
<p>The underpinning logic of continuous study of the interaction of demographic and economic change over time may also be contextually applied in both <a href="https://www.merics.org/en/blog/ageing-china-facing-japanese-style-lost-decade">current rapid population ageing</a> and for <a href="https://www.igd.org.za/component/jdownloads/send/3-occasional-papers/715-a-timely-economic-demography-lesson-from-china-for-the-g20">future demographic dividend-based growth</a> countries.</p>
<p>Implicit in China being ‘poor-old’ are three parallel economic demography categories: ‘poor- young’, ‘rich-old’, and ‘rich-young’. Together these form the <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/1467-8462.12325?af=R">economic demography matrix</a> (EDM), a framework for studying the interaction between demographic and economic transition within and across countries over time.</p>
<div class="related-article-inline left"></div>
<p><!-- /.related-article-inline --></p>
<p>The timing of onset population ageing in the economic development cycle determines a country’s EDM category at any point in time.</p>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2018/11/beijings-population-fell-for-the-first-time-in-2-decades/">Beijing&#8217;s population fell for the first time in 2 decades</a></strong></p>
<p>Countries with low-to-middle per capita income and in an advanced phase of demographic transition are classified ‘poor-old’; countries that are in late-stage demographic transition and have a high income are ‘rich-old’.  ‘Young’ populations are similarly classified as ‘poor-young’ or ‘rich-young’.</p>
<p>The sequence of movement of countries between EDM categories may offer vital clues into how its economy and demography are interacting. For example, whether a country ‘got old’ before or after it ‘got rich’. This may be important to understanding how demographic transition stages, economic timing, and speed itself are affecting the dynamics of the economy.</p>
<p>The experiences of <a href="https://www.policyforum.net/east-asias-demographic-dividend/">non-immigration countries</a> like China, Japan, and South Korea whose populations have aged rapidly may be especially informative with respect to population ageing.</p>
<p>China is old and not, yet, rich; Japan is ‘old-after-rich’, having become rich while being demographically youthful. South Korea became ‘old-as-rich’ meaning it transited to the high per-capita-income group around the same time it became demographically old.</p>
<p>In rich-old countries, like Japan, for example, and as compared to poor-old countries, like China, a relatively high share of human capital is embodied in the older generation.</p>
<div id="attachment_197610" style="width: 1210px" class="wp-caption aligncenter"><img title = "2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY How China has been working through its population problems  "aria-describedby="caption-attachment-197610" class="size-full wp-image-197610" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/10/2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY.jpg" alt = "2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY  " width="1200" height="792" srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/10/2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY.jpg 1200w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/10/2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY-300x198.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/10/2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY-768x507.jpg 768w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/10/2018-09-30T052939Z_150911443_RC1849FB3600_RTRMADP_3_CHINA-ANNIVERSARY-1024x676.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-197610" class="wp-caption-text">Chinese President Xi Jinping (C) arrives at Tiananmen Square for a tribute ceremony in front of the Monument to the People&#8217;s Heroes, ahead of National Day marking the 69th anniversary of the founding of the People&#8217;s Republic of China in Beijing, China, September 30, 2018. Source: Reuters/Jason Lee</p></div>
<p>Whether or not this serves to advantage or disadvantage the productivity of the smaller working-age cohort will form part of what determines the effects of intensified population ageing on Japan’s economy.</p>
<div class="related-article-inline right"></div>
<p><!-- /.related-article-inline --></p>
<p>The world’s largest economies are moving rapidly out of their demographic dividend windows. This means understanding national economic demography dynamics is increasingly essential to shaping growth- and productivity-enhancing taxation, the provision and subsidy levels of social services, labour-market policies, and even monetary policy.</p>
<p>At the other extreme, today’s young and poor countries, mostly concentrated in South Asia and sub-Saharan Africa, can – even should – learn from China’s economic demography transition strategy to maximise their own chance of ‘<a href="http://press-files.anu.edu.au/downloads/press/n1906/pdf/ch10.pdf">getting rich after getting old</a>’.</p>
<p>Based on current income per capita growth and demographic trends, many are on-trend to age before getting rich. Such countries are also well-positioned to <a href="http://www.ictsd.org/bridges-news/bridges-africa/news/harvesting-from-%E2%80%9Cpoor-old%E2%80%9D-china-to-harness-%E2%80%9Cpoor-young%E2%80%9D-africa%E2%80%99s">take advantage</a> of China’s own ageing population process.</p>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2019/04/why-urban-policymakers-should-think-about-population-shrinkage/">Why urban policymakers should think about population shrinkage</a></strong></p>
<p>Rapid population ageing across most of the world’s major economies is the new normal.</p>
<p>Whether this stagnates global growth – that is, whether it effectively also ‘ages’ economies – or whether economic and social structures can sustainably and continuously adjust will determine how late-stage demographic transition affects the global economy.</p>
<p>How today’s youth-filled countries make the most of this new normal will similarly shape the century to come.</p>
<p>All countries, regardless of their demographics, should consider how to adjust fiscal and monetary policies over time accordingly before time and opportunity are lost and change becomes <a href="https://asia.nikkei.com/Opinion/Emerging-Asia-should-learn-from-Japan-s-demographic-experience">even harder</a>.</p>
<p>Countries and their policymakers – regardless of if they’re old-before-rich, old-after-rich, or poor-young – should learn from China by advancing their own national, and ideally collective, economic demography strategies. Understanding the absolute and relative dynamics of their own economic demography transition is the <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/1467-8462.12325?af=R">first step</a> in that process.</p>
<p><em>This article is based on the author’s paper ‘<a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/1467-8462.12325">The Economic Demography Transition: Is China’s ‘Not Rich, First Old’ Circumstance a Barrier to Growth?</a>‘ published in The Australian Economic Review.</em></p>
<hr style="width: 40px; text-align: left; margin: 0; padding: 0;" />
<p><em>This piece was first published at <a href="https://www.policyforum.net/how-china-has-been-working-through-its-population-problems/">Policy Forum</a>, Asia and the Pacific’s platform for public policy analysis and opinion. </em></p>
</p>
                

                
					</div> 								<div style="display:none" class="share-time">
								</div>
				<div style="display:none" class="jsonshares">
								</div>
				<div style="display:none" class="pid">
				203016				</div>
                </section> 
              <footer class="article-footer">


                  <style>.tags{margin-top: -10px !important;margin-bottom:0px !important;}</style>

                                   <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                  <p class="tags"><span class="tags-title">Topics covered:</span> <a href="https://asiancorrespondent.com/topic/china/" rel="tag">China</a> <a href="https://asiancorrespondent.com/topic/population/" rel="tag">population</a></p>
                    <!--                    <div class="fb-comments" data-href="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" data-width="100%" data-numposts="10"></div>-->
                    <div id="comments-203016" class="comments-area">

                        
                                                    <button id="fbcommentbutton-203016" onclick="myShowComment(203016)" class="button expanded">
                                Start the conversation                            </button>
                            <div id="fbcommentcontainer-203016" style="display:none">
                                <div class="fb-comments" data-href="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" data-width="100%" data-numposts="10"></div>
                            </div>

                        
                    </div><!-- #comments -->

                </footer> 
              </article> 
<script type="text/javascript">


function myShowComment(postid) {
    FB.XFBML.parse();
    document.getElementById("fbcommentbutton-"+postid).style.display = 'none';
    document.getElementById("fbcommentcontainer-"+postid).style.display = 'block';
}
</script>

						
						
					</main>
					</div> <!-- .row end -->

				<div class="row">
					<div id="sidebar1" class="sidebar col cf" role="complementary">
						<div id="home-halfpage-article" class="sidebar-halfpage" style="padding:0px">
							

						</div>
							
												<div class="top-stories 1 widget">
							
							<h4 class="widgettitle">Today&#8217;s Top Stories</h4>
							
																					
														
														
														
														
																						
																<article id="post-203016" class="cf teaser sidebar-teaser post-203016 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-culture category-news category-politics-2 category-society tag-china tag-population" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "000_J708E-120x70 How China has been working through its population problems  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/08/000_J708E-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "000_J708E-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" rel="bookmark" title="How China has been working through its population problems">How China has been working through its population problems</a></h2>
									<a href="https://asiancorrespondent.com/2019/08/how-china-has-been-working-through-its-population-problems/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-203012" class="cf teaser sidebar-teaser post-203012 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-green category-indonesia category-news category-society tag-indonesia" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "000_1JD4Q5-120x70 Trash for tickets on Indonesia&#039;s &#039;plastic bus&#039;  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4Q5-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "000_1JD4Q5-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/08/trash-for-tickets-on-indonesias-plastic-bus/" rel="bookmark" title="Trash for tickets on Indonesia&#8217;s &#8216;plastic bus&#8217;">Trash for tickets on Indonesia&#8217;s &#8216;plastic bus&#8217;</a></h2>
									<a href="https://asiancorrespondent.com/2019/08/trash-for-tickets-on-indonesias-plastic-bus/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-203018" class="cf teaser sidebar-teaser post-203018 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-north-korea category-politics-2 category-south-korea tag-diplomacy tag-south-korea tag-united-states" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "000_HKG2004032336327-120x70 Seoul appoints envoy to US who called Trump &#039;treacherous&#039;  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_HKG2004032336327-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "000_HKG2004032336327-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/08/seoul-appoints-envoy-to-us-who-called-trump-treacherous/" rel="bookmark" title="Seoul appoints envoy to US who called Trump &#8216;treacherous&#8217;">Seoul appoints envoy to US who called Trump &#8216;treacherous&#8217;</a></h2>
									<a href="https://asiancorrespondent.com/2019/08/seoul-appoints-envoy-to-us-who-called-trump-treacherous/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
						</div>
												
						
						
						<div id="sidebar-follow">
														
																
														
																
							                            
                          
                            
							   <div class="article-mpu" style="float:none !important">
<div style="text-align: center" id='div-3' >
    <div class="ad-slot-label">Advertisement</div>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-3');
                });

            </script>
        </div>
    </div>
                            
                            
<div id="follow-buffer"></div>
                            
    <div class="article-dmpu" style="margin: 0;/* height:600px; *//* width:300px; *//* float: none !important; */text-align: center;margin-right: 0px !important;/* margin: 24px 0 auto; */">
<div id='div-6'>
    <div class="ad-slot-label">Advertisement</div>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-6');
                });

            </script>
        </div>
    </div>
</div>
											</div>
				</div>
				</div>

								<div id="post-footer" class="wrap cf">
					<div class="latest-articles">
						<div class="teaser-row">
						
												
													
	<article id="post-203001" class="cf teaser standard-teaser post-203001 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-news category-politics-2 category-society tag-china tag-syria" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1JA0GK-300x185 Is China taking advantage of the Syrian conflict?  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JA0GK-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1JA0GK-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JA0GK-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JA0GK-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JA0GK-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/is-china-taking-advantage-of-the-syrian-conflict/" rel="bookmark" title="Is China taking advantage of the Syrian conflict?">Is China taking advantage of the Syrian conflict?</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/china/">China</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/is-china-taking-advantage-of-the-syrian-conflict/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-203018" class="cf teaser standard-teaser post-203018 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-north-korea category-politics-2 category-south-korea tag-diplomacy tag-south-korea tag-united-states" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_HKG2004032336327-300x185 Seoul appoints envoy to US who called Trump &#039;treacherous&#039;  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_HKG2004032336327-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_HKG2004032336327-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_HKG2004032336327-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_HKG2004032336327-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_HKG2004032336327-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/seoul-appoints-envoy-to-us-who-called-trump-treacherous/" rel="bookmark" title="Seoul appoints envoy to US who called Trump &#8216;treacherous&#8217;">Seoul appoints envoy to US who called Trump &#8216;treacherous&#8217;</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/diplomacy/">diplomacy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/seoul-appoints-envoy-to-us-who-called-trump-treacherous/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-203012" class="cf teaser standard-teaser post-203012 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-green category-indonesia category-news category-society tag-indonesia" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1JD4Q5-300x185 Trash for tickets on Indonesia&#039;s &#039;plastic bus&#039;  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4Q5-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1JD4Q5-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4Q5-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4Q5-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4Q5-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/trash-for-tickets-on-indonesias-plastic-bus/" rel="bookmark" title="Trash for tickets on Indonesia&#8217;s &#8216;plastic bus&#8217;">Trash for tickets on Indonesia&#8217;s &#8216;plastic bus&#8217;</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/indonesia/">Indonesia</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/trash-for-tickets-on-indonesias-plastic-bus/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202997" class="cf teaser standard-teaser post-202997 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-malaysia category-news category-politics-2 tag-malaysia tag-trade-war tag-us-china-trade-war" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1FX53G-300x185 Does Malaysia stand to benefit from the US-China trade war?  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FX53G-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1FX53G-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FX53G-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FX53G-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FX53G-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/does-malaysia-stand-to-benefit-from-the-us-china-trade-war/" rel="bookmark" title="Does Malaysia stand to benefit from the US-China trade war?">Does Malaysia stand to benefit from the US-China trade war?</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/malaysia/">Malaysia</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/does-malaysia-stand-to-benefit-from-the-us-china-trade-war/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-203008" class="cf teaser standard-teaser post-203008 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-culture category-hong-kong category-news category-politics-2 category-society tag-hong-kong" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1JE32X-300x185 Hong Kongers harness traffic cones, kitchenware to battle tear gas  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JE32X-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1JE32X-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JE32X-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JE32X-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JE32X-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/hong-kongers-harness-traffic-cones-kitchenware-to-battle-tear-gas/" rel="bookmark" title="Hong Kongers harness traffic cones, kitchenware to battle tear gas">Hong Kongers harness traffic cones, kitchenware to battle tear gas</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/hong-kong/">Hong Kong</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/hong-kongers-harness-traffic-cones-kitchenware-to-battle-tear-gas/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-203006" class="cf teaser standard-teaser post-203006 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-china category-news category-politics-2 tag-australia-2 tag-china" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1IC7U7-300x185 Underestimating China a &#039;catastrophic failure&#039;: Aussie intel chair  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/07/000_1IC7U7-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1IC7U7-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/07/000_1IC7U7-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/07/000_1IC7U7-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/07/000_1IC7U7-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/underestimating-china-a-catastrophic-failure-aussie-intel-chair/" rel="bookmark" title="Underestimating China a &#8216;catastrophic failure&#8217;: Aussie intel chair">Underestimating China a &#8216;catastrophic failure&#8217;: Aussie intel chair</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/australia-2/">australia</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/underestimating-china-a-catastrophic-failure-aussie-intel-chair/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202983" class="cf teaser standard-teaser post-202983 post type-post status-publish format-standard has-post-thumbnail hentry category-malaysia category-news category-society tag-malaysia tag-missing-person" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1JD2O5-300x185 Malaysia steps up search for missing Franco-Irish teen  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD2O5-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1JD2O5-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD2O5-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD2O5-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD2O5-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/malaysia-steps-up-search-for-missing-franco-irish-teen/" rel="bookmark" title="Malaysia steps up search for missing Franco-Irish teen">Malaysia steps up search for missing Franco-Irish teen</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/malaysia/">Malaysia</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/malaysia-steps-up-search-for-missing-franco-irish-teen/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202986" class="cf teaser standard-teaser post-202986 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-north-korea category-politics-2 category-south-korea tag-denuclearisation tag-north-korea tag-nuclear" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1JD4O4-300x185 Kim Jong Un sends missile &#039;warning&#039; to South Korea, US as tensions rise  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4O4-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1JD4O4-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4O4-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4O4-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1JD4O4-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/kim-jong-un-sends-missile-warning-to-south-korea-us-as-tensions-rise/" rel="bookmark" title="Kim Jong Un sends missile &#8216;warning&#8217; to South Korea, US as tensions rise">Kim Jong Un sends missile &#8216;warning&#8217; to South Korea, US as tensions rise</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/denuclearisation/">Denuclearisation</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/kim-jong-un-sends-missile-warning-to-south-korea-us-as-tensions-rise/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-202989" class="cf teaser standard-teaser post-202989 post type-post status-publish format-standard has-post-thumbnail hentry category-india category-news category-politics-2 tag-india-2" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1GV22I-300x185 Veteran female Indian politician Sushma Swaraj is dead: Modi  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1GV22I-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1GV22I-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1GV22I-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1GV22I-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1GV22I-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/veteran-female-indian-politician-sushma-swaraj-is-dead-modi/" rel="bookmark" title="Veteran female Indian politician Sushma Swaraj is dead: Modi">Veteran female Indian politician Sushma Swaraj is dead: Modi</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/india-2/">india</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/veteran-female-indian-politician-sushma-swaraj-is-dead-modi/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202975" class="cf teaser standard-teaser post-202975 post type-post status-publish format-standard has-post-thumbnail hentry category-green category-indonesia category-news category-politics-2 category-society tag-haze tag-indonesia" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1FD0Y1-300x185 Three things Jokowi could do better to stop forest fires and haze in Indonesia  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FD0Y1-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1FD0Y1-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FD0Y1-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FD0Y1-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1FD0Y1-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/three-things-jokowi-could-do-better-to-stop-forest-fires-and-haze-in-indonesia/" rel="bookmark" title="Three things Jokowi could do better to stop forest fires and haze in Indonesia">Three things Jokowi could do better to stop forest fires and haze in Indonesia</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/haze/">haze</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/three-things-jokowi-could-do-better-to-stop-forest-fires-and-haze-in-indonesia/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202959" class="cf teaser standard-teaser post-202959 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-cambodia category-culture category-green category-insights category-news tag-eco-tourism tag-sustainability" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_1158369922-300x185 How investors are making tourism more sustainable  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/shutterstock_1158369922-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_1158369922-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/shutterstock_1158369922-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/shutterstock_1158369922-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/shutterstock_1158369922-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/how-investors-are-making-tourism-more-sustainable/" rel="bookmark" title="How investors are making tourism more sustainable">How investors are making tourism more sustainable</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/eco-tourism/">eco-tourism</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/how-investors-are-making-tourism-more-sustainable/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-202968" class="cf teaser standard-teaser post-202968 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-politics-2 category-south-korea tag-asean tag-japan-2 tag-south-korea tag-trade" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1J97J7-300x185 Japan approves removing Seoul from favoured export partner list  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1J97J7-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1J97J7-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1J97J7-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1J97J7-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/08/000_1J97J7-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
           
			<span class="read-time">4 min read</span>		</p>

		<h2 class="h2 entry-title" style="margin-top: 20px;"><a href="https://asiancorrespondent.com/2019/08/japan-approves-removing-seoul-from-favoured-export-partner-list/" rel="bookmark" title="Japan approves removing Seoul from favoured export partner list">Japan approves removing Seoul from favoured export partner list</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/asean/">asean</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/08/japan-approves-removing-seoul-from-favoured-export-partner-list/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
						
						
						
						</div> 					</div>
				</div>

			</div>

      <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

      <script>
          if ( typeof window.instgrm !== 'undefined' ) {
              window.instgrm.Embeds.process();
          }
      </script>

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '473533392803662');
			fbq('track', "PageView");</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=473533392803662&ev=PageView&noscript=1"
			/></noscript>
		<script src="https://cdn.asiancorrespondent.com/createjs-2015.11.26.min.js"></script>


		<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="footer-widgets">
					<div class="wrap cf">
						<div class="row">
							<div id="footer-widget1" class="col">
								<aside id="text-5" class="widget_text"><h3 class="widget-title">MALAYSIA</h3>			<div class="textwidget"><ul style="font-weight: 400;">
<li>Q Sentral, Jalan Stesen Sentral 2</li>
<li>Level 19, 13A</li>
<li>Kuala Lumpur, 50470.</li>
<li style="margin-top: 15px;">+60 327 123 150</li>
<li style="font-weight: 400;">SDN. BHD &#8211; 995605 P</li>
</ul>
</div>
		</aside>							</div>
							<div id="footer-widget2" class="col">
								<aside id="text-6" class="widget_text"><h3 class="widget-title">AUSTRALIA</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>1 Market Street</li>
<li>Level 20, Suite 3</li><li>Sydney, NSW 2000.</li><li style="
    margin-top: 15px;
">+61 280 764 120</li>
<li style="
    font-weight: 400;
">ABN: 14 600 565 802</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget3" class="col">
								<aside id="text-7" class="widget_text"><h3 class="widget-title">UNITED KINGDOM</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>Colston Tower</li>
<li>Level 9, Colston Street</li><li>Bristol, BS1 4UX.</li><li style="
    margin-top: 15px;
">+44 117 244 3750 </li>
<li style="
    font-weight: 400;
">Company No. 06993551</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget4" class="col">
								<aside id="text-4" class="widget_text"><h3 class="widget-title">Social media</h3>			<div class="textwidget">Keep up to date by following us on:

<ul class="subscribe">
					<li><a href="https://twitter.com/AsCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-twitter.png" alt="Asian Correspondent on Twitter"/></a></li>
					<li><a href="https://www.facebook.com/AsianCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-facebook.png" alt="Asian Correspondent on Facebook"/></a></li>

<li><a href="https://www.linkedin.com/company/asian-correspondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-linkedin.png" alt="Asian Correspondent on LinkedIn"/></a></li>
					<li><a href="/feed/" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-rss.png" alt="Asian Correspondent RSS"/></a></li>
				</ul></div>
		</aside>							</div>
						</div>
					</div>
				</div>
				
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">&copy; Copyright 2019 Asian Correspondent - All rights reserved</p>
					
					<nav role="navigation">
						<div class="footer-links cf"><ul id="menu-footer-links" class="nav footer-nav cf"><li id="menu-item-136375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136375"><a href="https://asiancorrespondent.com/about-us/">About</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136376"><a href="https://asiancorrespondent.com/advertise/">Advertise</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136377"><a href="https://asiancorrespondent.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136378"><a href="https://asiancorrespondent.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136379"><a href="https://asiancorrespondent.com/contact-us/">Contact</a></li>
<li id="menu-item-174630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174630"><a href="https://asiancorrespondent.com/advanced-search/">Advanced Search</a></li>
</ul></div>					</nav>

				</div>

			</footer>

		</div>

				<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"light","colour":"red","showinfo":false,"relations":false,"buttonstyle":"default","controls":true,"loadpolicy":false,"responsive":true,"thumbnailquality":"maxresdefault","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/js/min/lazyload-all.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/scripts.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/lazyloading.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-includes/js/wp-embed.min.js'></script>
		
    
                
                

	</body>
<style>
	#post-footer a.lazy-load-youtube, #post-footer a.lazy-load-youtube, #post-footer .lazy-load-vimeo {
			height:185px !important;
		}
		</style>
</html> <!-- end of site - cheers then! -->

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 259/270 objects using memcache
Page Caching using memcache 
Content Delivery Network via cdn.asiancorrespondent.com
Database Caching 4/17 queries in 0.003 seconds using memcache

Served from: asiancorrespondent.com @ 2019-08-12 09:21:19 by W3 Total Cache
-->