<!doctype html>

<!--

           ./shmNMMMMMNdyo:`
        -smMMMmhysooosydNMMMh+`
      :dMMNy/`           -+dMMNs`
    `yMMm+`                 .yMMN/
   .mMMs`                     -mMMs
  `mMM+                        `dMMo
  sMMy                          `NMM.
  NMM.                           sMMo
 `MMM            ASIAN           +MMy
 `MMM`       CORRESPONDENT       oMMs
  hMM+                           mMM:
  -MMN-                         sMMh
   /MMN:                       yMMd`
    -mMMy.                     oMM+
     `sNMMh/`             .+/.  yMM-
       `omMMMds+/:---:/ohNMMMMNhsMMN.
          .+ymMMMMMMMMMMNds:.:ohNMMMd`
               .-:///:-`         .:ohs

-->

<!--[if lt IE 7]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>
		Hong Kong gives green light for 9,500 private flats worth $10b		</title>




				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/apple-touch-icon.png">
		<link rel="icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.png">




		<!--[if IE]>
			<link rel="shortcut icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#C01D22">
		<meta name="msapplication-TileImage" content="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#C01D22">
        
        
        <script>
        
        /* Implementation Advice
 * The implementation is totally up to your preferences. Personally we have all ad related scripts bundled in a single file, with the config being directly below the prebid config and the client below the prebid client.
 * On small sites with display only we have the prebid and Assertive config at the top of the page and load the client together with prebid. 
 */ 


/*  ####################################
 *  #   ASSERTIVE ANALYTICS SETTINGS   #
 *  #        Version: 1.5.2            #
 *  ####################################
 */

var assertive_entityId = 'eFcS86XbAYrgb7dML';
var assertive_debug = 0; // append the query string 'assertiveYield=debug' or add this local storage entry 'localStorage.setItem("assertiveYield", "debug")' to enable dynamically
var assertive_sampleRate = 1; // 1 = 100%, 0.2 = 20%...

var assertive_timeout = null;
var assertive_layout = null;
var assertive_userState = null;

 
/*  ################################################################
 *  #  example of supplying a custom var from a prev. defined var  #
 *  ################################################################
 */
/* assertive_timeout = PREBID_TIMEOUT; */

 
/*  #############################################################################
 *  #  example of reading data from the website and supplying it as custom var  #
 *  #############################################################################
 */
/* var DOMReady = function(a,b,c){b=document,c='addEventListener';b[c]?b[c]('DOMContentLoaded',a):window.attachEvent('onload',a);};
DOMReady(function () {
    try {
        var innerHTML = document.querySelector('body > div.navbar ul.nav > li:last-child > a').innerHTML;
        if ( innerHTML === "Logout" ) {
            assertive_userState = 'Anonymous';
        } else if ( innerHTML === "Register" ) {
            assertive_userState = 'LoggedIn';
        }
    } catch(e) {
        console.log(e);
    }
}); */
        
        </script>
        
        <script>
        
/*
 !Paste wherever you want just make sure it executes before DFP responds with the first ads for rendering (execution)
 */

// ASSERTIVE ANALYTICS - Version: 1.6.0
!function(){"use strict";var p="1.6",m="https://api.assertcom.de",e="assertive_analytics_",f=e.concat("sessionUUID"),a=e.concat("sessionStart"),s=e.concat("sessionRandom"),v=e.concat("sessionUTM"),I=e.concat("sessionReferrer"),h=U(),y=[],w=[],t=t||localStorage.getItem("assertiveYield")&&-1!==localStorage.getItem("assertiveYield").indexOf("debug")||-1!==d("assertiveYield").indexOf("debug");function U(e){return e?(e^16*Math.random()>>e/4).toString(16):([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,U)}function d(e){return decodeURI(window.location.search.replace(new RegExp("^(?:.*[&\\?]"+escape(e).replace(/[\.\+\*]/g,"\\$&")+"(?:\\=([^&]*))?)?.*$","i"),"$1"))}function b(e){t&&console.log(e)}Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(e){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),n=t.length>>>0;if("function"!=typeof e)throw new TypeError("predicate must be a function");for(var i=arguments[1],o=0;o<n;){var r=t[o];if(e.call(i,r,o,t))return r;o++}},configurable:!0,writable:!0}),function(){if(!localStorage.getItem(a)||Date.now()>localStorage.getItem(a)){localStorage.setItem(f,U()),localStorage.setItem(s,Math.random()),document.referrer?localStorage.setItem(I,document.referrer):localStorage.removeItem(I);var e=["utm_source","utm_medium","utm_campaign","utm_term","utm_content"],t={};for(var n in e){var i=e[n],o=d(i);""!==o&&(t[i]=o)}var r=JSON.stringify(t);r!==JSON.stringify({})?localStorage.setItem(v,r):localStorage.removeItem(v)}localStorage.setItem(a,Date.now()+18e5)}(),-1!==d("assertiveYield").indexOf("check")&&alert("Assertive Yield: Check"),("undefined"==typeof assertive_sampleRate||assertive_sampleRate&&localStorage.getItem(s)<assertive_sampleRate)&&function e(){if(n)return;if("undefined"==typeof googletag||!googletag.pubadsReady)return void setTimeout(e,20);n=!0;var g=null;window.addEventListener("blur",function(){if(g){var e=new XMLHttpRequest,t=m+"?event=click&entityId="+assertive_entityId+"&impressionUUID="+y[g];e.open("GET",t,!0),e.send()}});googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(e){if(!e.isEmpty){var t=e.slot,n=t.getTargeting("hb_adid")[0],i=t.getSlotElementId(),o=t.getAdUnitPath(),r=document.getElementById(i),a=null;if(r){if(pbjs.adUnits.find(function(e){return e.code===i}))a=i;else{if(!pbjs.adUnits.find(function(e){return e.code===o}))return;a=o}var s=r.getElementsByTagName("iframe")[0];s.addEventListener("mouseover",function(){g=i}),s.addEventListener("touchstart",function(){g=i}),s.addEventListener("mouseout",function(){g=null}),s.addEventListener("touchend",function(){g=null});var d=pbjs.getBidResponsesForAdUnitCode(a).bids.find(function(e){return e.adId===n}),l=pbjs.getAllWinningBids().some(function(e){return e.adId===n});y[i]=U(),b("Session UUID: "+localStorage.getItem(f)+", PageView UUID: "+h+", Impression UUID: "+y[i]),b("Slot Id: "+i+", AdUnitPath: "+o),d&&b(" - Highest PreBid "+d.cpm+" from "+d.bidderCode+" with id "+n),d||b(" - No PreBids!!!"),b(" - Winner: "+(l?"prebid":"dfp (Direct/AdX/AdSense)")+" with size "+(l?d.width:e.size[0])+"x"+(l?d.height:e.size[1])),b("---------------");var u={version:p,entityId:assertive_entityId,siteUUID:"undefined"!=typeof assertive_siteUUID?assertive_siteUUID:null,sessionUUID:localStorage.getItem(f),pageViewUUID:h,impressionUUID:y[i],slotId:i,adUnitPath:o,highestPreBid:d?d.cpm:0,highestPreBid_partner:d?d.bidderCode:"",buyerId:d&&d.appnexus&&d.appnexus.buyerMemberId?d.appnexus.buyerMemberId:null,creative_width:l?d.width:e.size[0],creative_height:l?d.height:e.size[1],preBidWon:l,timeToRespond:d?d.timeToRespond:null,protocol:window.location.protocol,host:window.location.host,pathname:window.location.pathname,pathname_split:window.location.pathname.split("/").filter(function(e){return e}),referrer:localStorage.getItem(I),utm:localStorage.getItem(v),prebid_timeout:assertive_timeout||null,prebid_version:pbjs.version||null,userState:assertive_userState||null,layout:assertive_layout||null,bps_type:t.getTargeting("ay_bid")[0]||null};w.push(u);var c=new XMLHttpRequest;c.open("POST",m,!0),c.setRequestHeader("Content-Type","text/plain"),c.send(JSON.stringify(u)),b("SENT!!!")}}}),googletag.pubads().addEventListener("impressionViewable",function(e){var t=e.slot.getSlotElementId(),n=new XMLHttpRequest,i=m+"?event=activeView&entityId="+assertive_entityId+"&impressionUUID="+y[t];n.open("GET",i,!0),n.send()})})}();var n=!1}();
            
        </script>

          <style>
        
            .ad_label:before{
                
                content: "Advertisement";
                color: grey;
                display: block;
            }
            
            @media (min-width:1281px) { 
                .infinite-block {
 margin-bottom: 28px !important;
            }

            }
            
            @media (min-width: 320px) and (max-width: 480px) {
                            .infinite-block {
 margin-bottom: 180px !important;
            } 
            }
            
        
        
        </style>
        
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="https://dxu4b56gwxg6j.cloudfront.net/prebid-custom-1.28.0..js"></script>
        
 <script>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</script> 
        


		<link rel="pingback" href="https://asiancorrespondent.com/xmlrpc.php">

			<meta property="fb:pages" content="186740891821"> <meta property="fb:pages" content="301960393281716"> <meta property="fb:pages" content="190038307741083"> <meta property="fb:pages" content="281851075207216"> <meta property="fb:pages" content="267280617017650"> <meta property="fb:pages" content="534833413311215"> <meta property="fb:pages" content="182236728506442"> <meta property="fb:pages" content="703621843114719"> <meta property="fb:pages" content="931049476973802">

						<title>Hong Kong gives green light for 9,500 private flats worth $10b</title>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hong Kong Planning Department has given the green light to Sun Hung Kai Properties (SHKP) to build 9,500 private flats worth $10b"/>
<link rel="canonical" href="https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hong Kong gives green light for 9,500 private flats worth $10b" />
<meta property="og:description" content="Hong Kong Planning Department has given the green light to Sun Hung Kai Properties (SHKP) to build 9,500 private flats worth $10b" />
<meta property="og:url" content="https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/" />
<meta property="og:site_name" content="Asian Correspondent" />
<meta property="article:publisher" content="https://www.facebook.com/AsianCorrespondent/" />
<meta property="article:tag" content="Apartments" />
<meta property="article:tag" content="Hong Kong" />
<meta property="article:tag" content="investments" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-01-16T08:55:16+00:00" />
<meta property="article:modified_time" content="2019-01-16T13:50:37+00:00" />
<meta property="og:updated_time" content="2019-01-16T13:50:37+00:00" />
<meta property="og:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821.jpg" />
<meta property="og:image:secure_url" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="673" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hong Kong Planning Department has given the green light to Sun Hung Kai Properties (SHKP) to build 9,500 private flats worth $10b" />
<meta name="twitter:title" content="Hong Kong gives green light for 9,500 private flats worth $10b" />
<meta name="twitter:site" content="@ascorrespondent" />
<meta name="twitter:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821.jpg" />
<meta name="twitter:creator" content="@ascorrespondent" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/asiancorrespondent.com\/","sameAs":["https:\/\/www.facebook.com\/AsianCorrespondent\/","https:\/\/www.instagram.com\/asiancorrespondent\/","https:\/\/www.linkedin.com\/company\/asian-correspondent","https:\/\/www.pinterest.co.uk\/asiancorrespond\/","https:\/\/twitter.com\/ascorrespondent"],"@id":"https:\/\/asiancorrespondent.com\/#organization","name":"Asian Correspondent","logo":"https:\/\/asiancorrespondent.com\/wp-content\/uploads\/2018\/05\/asian-correspondent-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asian Correspondent &raquo; Feed" href="https://asiancorrespondent.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-11137787-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11137787-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.asiancorrespondent.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/css/min/style-lazyload.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='correspondent-stylesheet-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='correspondent-ie-only-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/asiancorrespondent.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script>window.jQuery.migrateMute || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/asiancorrespondent.com\/wp-admin\/admin-ajax.php","nonce":"f2007a120f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/jquery.jsticky.min.js'></script>
<link rel='https://api.w.org/' href='https://asiancorrespondent.com/wp-json/' />
<link rel='shortlink' href='https://asiancorrespondent.com/?p=200676' />
<link rel="alternate" type="application/json+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2019%2F01%2Fhong-kong-gives-green-light-for-9500-private-flats-worth-10b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2019%2F01%2Fhong-kong-gives-green-light-for-9500-private-flats-worth-10b%2F&#038;format=xml" />
			<link rel="amphtml" href="https://asiancorrespondent.com/amp/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b//"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = 'www.youtube.com';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('asiancorrespondent.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css"></style>

				<meta property="fb:pages" content="186740891821" />
				<meta property="og:type" content="article" />



		
		<meta property="fb:app_id"       content="707638402698976" />

		<!-- mashsb.min.css -->
		<style>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</style>

		<style>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</style>

		<script data-schema="Organization" type="application/ld+json">
        {"name":"Asian Correspondent","url":"http://asiancorrespondent.com/","logo":"https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png","sameAs":["https://www.facebook.com/AsianCorrespondent","https://twitter.com/AsCorrespondent","https://en.wikipedia.org/wiki/Asian_Correspondent","https://www.linkedin.com/company/asian-correspondent"],"@type":"Organization","@context":"http://schema.org"}
	    </script>

	</head>

	<body class="post-template-default single single-post postid-200676 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ontouchstart="">
        
    

		<div class="mobile-advert" style="background:#fff">
			<div class="ad">
				<div style="text-align: center"id='div-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-2');
                });

            </script>
        </div>
            </div>
		</div>


		<div id="container">

			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

								<div class="top-bar">
					<div class="wrap row">
						<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
													</nav>

						<div class="network-links">
							<ul>
								<li class="network-parent"><a class="drop-trigger">The Correspondent network <span class="arrow-down"></span></a>
									<ul>

										<li><a class="network-sub" href="http://travelwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-twa-1.png" alt="Travel Wire Asia"></a></li>
										<li><a class="network-sub" href="http://techwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-tech.png" alt="Tech Wire Asia"></a></li>
									</ul>
								</li>
							</ul>
						</div>
					</div>
				</div>
				

				<div id="inner-header" class="wrap row cf">

					<div id="logo">
						<a href="https://asiancorrespondent.com"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo"></a>
						<div class="tagline">Asia's leading independent news</div>
					</div>
					<form role="search" method="get" id="nav-search" class="mob-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>

					
					<div class="header-ldb">
						    <div id='ac_ldb_header_atf'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('ac_ldb_header_atf');
                });

            </script>
        </div>
        </div>
					
                    
         										
										<div class="main-nav-container">
						<div class="nav-scroll">
							<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-136315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136315"><a href="https://asiancorrespondent.com/section/news/">News</a></li>
<li id="menu-item-136472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136472"><a href="https://asiancorrespondent.com/section/insights/">Insights</a></li>
<li id="menu-item-140148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140148"><a title="Asia Travel Guides, Reviews, Diary, News" target="_blank" href="http://travelwireasia.com">Travel</a></li>
<li id="menu-item-151587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151587"><a target="_blank" href="http://techwireasia.com">Tech</a></li>
<li id="menu-item-136352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136352"><a href="https://asiancorrespondent.com/section/education/">Education</a></li>
<li id="menu-item-163150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163150"><a href="https://asiancorrespondent.com/section/green/">Green</a></li>
</ul>
								<div class="trending-container">
									<span>Trending:</span>
																		<ul id="menu-trending-topics" class="nav trend-bar cf"><li id="menu-item-199641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-199641"><a href="https://asiancorrespondent.com/topic/employment/">Employment</a></li>
<li id="menu-item-198015" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198015"><a href="https://asiancorrespondent.com/topic/climate-change/">climate change</a></li>
<li id="menu-item-199640" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-199640"><a href="https://asiancorrespondent.com/topic/real-estate/">Real Estate</a></li>
</ul>								</div>
							</nav>
						</div>

						<div id="country-selection" class="country-wrap">
							<span class="drop-trigger disable-select"><a onclick="toggle_visibility('menu-country-selector');">Country <span class="remove-selection">Selection</span></a></span>

														<ul id="menu-country-selector" class="nav country-drop cf"><li id="menu-item-136340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136340"><a href="https://asiancorrespondent.com/section/countries/burma/">Burma</a></li>
<li id="menu-item-136341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136341"><a href="https://asiancorrespondent.com/section/countries/cambodia/">Cambodia</a></li>
<li id="menu-item-136342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136342"><a href="https://asiancorrespondent.com/section/countries/china/">China</a></li>
<li id="menu-item-136343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136343"><a href="https://asiancorrespondent.com/section/countries/hong-kong/">Hong Kong</a></li>
<li id="menu-item-136344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136344"><a href="https://asiancorrespondent.com/section/countries/india/">India</a></li>
<li id="menu-item-136345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136345"><a href="https://asiancorrespondent.com/section/countries/indonesia/">Indonesia</a></li>
<li id="menu-item-136346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136346"><a href="https://asiancorrespondent.com/section/countries/japan/">Japan</a></li>
<li id="menu-item-136347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136347"><a href="https://asiancorrespondent.com/section/countries/malaysia/">Malaysia</a></li>
<li id="menu-item-136348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136348"><a href="https://asiancorrespondent.com/section/countries/north-korea/">North Korea</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://asiancorrespondent.com/section/countries/pakistan/">Pakistan</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://asiancorrespondent.com/section/countries/philippines/">Philippines</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136384"><a href="https://asiancorrespondent.com/section/countries/singapore/">Singapore</a></li>
<li id="menu-item-136385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136385"><a href="https://asiancorrespondent.com/section/countries/south-korea/">South Korea</a></li>
<li id="menu-item-136386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136386"><a href="https://asiancorrespondent.com/section/countries/sri-lanka-countries/">Sri Lanka</a></li>
<li id="menu-item-136387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136387"><a href="https://asiancorrespondent.com/section/countries/taiwan/">Taiwan</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://asiancorrespondent.com/section/countries/thailand/">Thailand</a></li>
<li id="menu-item-136388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136388"><a href="https://asiancorrespondent.com/section/countries/vietnam/">Vietnam</a></li>
</ul>						</div>

						<form role="search" method="get" id="nav-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>


					</div>
									</div>
			

			</header>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '707638402698976',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

			<div id="content">

				<div id="inner-content" class="wrap cf">

					<div class="row">
					<main id="main" class="col cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle">

						
												<div id="fixed-header">
							<div class="fixed-inner">
								<div class="smaller-logo">
																		<a href="https://asiancorrespondent.com">
										<img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo">
									</a>
								</div>

								<div class="fixed-title">
									Hong Kong gives green light for 9,500 private flats worth $10b								</div>

								<div class="fixed-social">
									<span>Share this on</span>

									<ul>
										<!-- Facebook sharing icon -->
										<li class="facebook-share">
										<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/&title=Hong Kong gives green light for 9,500 private flats worth $10b" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 11.667 25" enable-background="new 0 0 11.667 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A"  id="fixed-facebook" d="M2.522,4.842v3.441H0v4.209h2.522V25h5.18V12.493h3.476c0,0,0.326-2.018,0.484-4.225h-3.94V5.39
													c0-0.43,0.564-1.008,1.123-1.008h2.823V0H7.829C2.394,0,2.522,4.213,2.522,4.842L2.522,4.842z M2.522,4.842"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- Twitter sharing icon -->
										<li class="twitter-share">
										<a href="http://twitter.com/intent/tweet?status=Hong Kong gives green light for 9,500 private flats worth $10b+https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/+%40AsCorrespondent" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 30.778 25" enable-background="new 0 0 30.778 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A" id="fixed-twitter" d="M30.778,2.957c-1.128,0.5-2.349,0.846-3.626,0.998c1.306-0.781,2.301-2.02,2.779-3.496
													c-1.221,0.724-2.573,1.25-4.02,1.532C24.767,0.769,23.122,0,21.309,0c-3.484,0-6.311,2.827-6.311,6.311
													c0,0.498,0.058,0.976,0.161,1.438C9.908,7.485,5.261,4.977,2.142,1.154c-0.546,0.93-0.856,2.02-0.856,3.176
													c0,2.188,1.118,4.123,2.808,5.249c-1.034-0.026-2-0.317-2.854-0.789v0.077c0,3.061,2.178,5.614,5.061,6.198
													c-0.527,0.139-1.089,0.214-1.661,0.214c-0.404,0-0.798-0.036-1.193-0.111c0.808,2.508,3.135,4.328,5.898,4.385
													c-2.162,1.69-4.886,2.695-7.843,2.695c-0.507,0-1.005-0.029-1.503-0.084C2.799,23.959,6.114,25,9.682,25
													C21.29,25,27.64,15.383,27.64,7.045l-0.019-0.817C28.861,5.335,29.931,4.227,30.778,2.957L30.778,2.957z M30.778,2.957"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- More sharing options ellipses -->
<!--
										<li class="more-share">
										<a href="#">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
											<g id="XMLID_3_">
												<path id="fixed-ellipses" fill="#7A7A7A" d="M4.188,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61c0.267,0.255,0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119
													c0,0.401-0.076,0.775-0.225,1.126c-0.151,0.35-0.358,0.654-0.626,0.91c-0.267,0.255-0.578,0.456-0.934,0.6
													c-0.356,0.145-0.74,0.217-1.151,0.217c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6
													c-0.262-0.255-0.467-0.559-0.618-0.91C4.264,16.775,4.188,16.401,4.188,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M13.063,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61s0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119c0,0.401-0.076,0.775-0.225,1.126
													c-0.151,0.35-0.358,0.654-0.626,0.91s-0.578,0.456-0.934,0.6c-0.356,0.145-0.74,0.217-1.151,0.217
													c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6c-0.262-0.255-0.467-0.559-0.618-0.91
													C13.139,16.775,13.063,16.401,13.063,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M21.941,16c0-0.401,0.073-0.773,0.225-1.119c0.149-0.344,0.356-0.645,0.616-0.9
													s0.57-0.459,0.926-0.61c0.356-0.149,0.744-0.224,1.168-0.224c0.41,0,0.796,0.075,1.151,0.224c0.356,0.151,0.668,0.354,0.934,0.61
													c0.266,0.255,0.475,0.557,0.625,0.9c0.152,0.346,0.225,0.718,0.225,1.119c0,0.401-0.073,0.775-0.225,1.126
													c-0.149,0.35-0.358,0.654-0.625,0.91c-0.266,0.255-0.578,0.456-0.934,0.6c-0.356,0.145-0.741,0.217-1.151,0.217
													c-0.424,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6s-0.467-0.559-0.616-0.91
													C22.015,16.775,21.941,16.401,21.941,16z"/>
											</g>
											</svg>
										</a>
										</li>
-->
									</ul>

									<span>
                                      </span>
								</div>
							</div>

																					<progress value="0" id="progressBar">
							  <div class="progress-container">
							    <span class="progress-bar"></span>
							  </div>
							</progress>
													</div>
						
							              
            <style>

            </style>

             <article id="post-200676" class="cf post-200676 post type-post status-publish format-standard has-post-thumbnail hentry category-hong-kong category-news category-society tag-apartments tag-hong-kong tag-investments" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">

                <header class="article-header entry-header">

                                                                                 
                  <h1 class="entry-title single-title" itemprop="headline" rel="bookmark">Hong Kong gives green light for 9,500 private flats worth $10b</h1>


                 <p class="byline entry-meta vcard">



                    
						  <span class="by">By</span> <span class="entry-author author" itemprop="author" itemscope itemptype="http://schema.org/Person"><a href="https://asiancorrespondent.com/author/ac-news/">Asian Correspondent Staff</a></span> <span class="meta-divider">&#124;</span> <time class="updated entry-time" datetime="2019-01-16" itemprop="datePublished">16th January 2019</time>							  <span class="meta-divider">&#124;</span> <span class="article-twitter"><a href="https://twitter.com/ascorrespondent" title="Asian Correspondent Staff on Twitter" target="_blank">@ascorrespondent</a></span>
						


				  </p>

          
					</header> <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                <section id="article-content" class="entry-content cf" itemprop="articleBody">

	                					<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="single-featured">
					<meta itemprop="representativeOfPage" content="true">
					  <img title = "shutterstock_431813821-940x580 Hong Kong gives green light for 9,500 private flats worth $10b  "width="940" height="580" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821-940x580.jpg" class="attachment-article-featured-940 size-article-featured-940 wp-post-image" alt = "shutterstock_431813821-940x580  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821-300x185.jpg 300w" sizes="(max-width: 940px) 100vw, 940px" />
						<div class="share-image">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/&title=Hong Kong gives green light for 9,500 private flats worth $10b" class="share-facebook pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/facebook-f.png"></a>

		<a href="http://twitter.com/intent/tweet?status=Hong Kong gives green light for 9,500 private flats worth $10b+https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/+%40AsCorrespondent" class="share-twitter pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-twitter.png"></a>

		<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_431813821-940x580.jpg&url=https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/&is_video=false&description=Hong Kong gives green light for 9,500 private flats worth $10b" class="share-pinterest pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-pinterest.png"></a>
	</div>

						<figcaption class="caption-main" itemprop="description">
						  <p>(File) Modern residential buildings in Hong Kong. Source: Shutterstock</p>
						</figcaption>
					</figure>
					
										<div id="article-body">

		                    <p>HONG KONG&#8217;S government has recently approved an ambitious proposal for a 9,500 private residential development to be erected in a countryside farmland area of Sai Kung, amid the island city&#8217;s move to address housing shortages in the world&#8217;s most expensive real estate market.</p>
<p>The Planning Department has given the green light to Sun Hung Kai Properties (SHKP) to almost double the number of flats while downsizing the units by close to 40 percent from its original plan.</p>
<p>According to the <a href="https://www.scmp.com/news/hong-kong/society/article/2182261/mega-project-9500-private-flats-hong-kong-countryside-given"><em>South China Morning Post</em></a>, the application is slated to be presented for a meeting at the Town Planning Board’s rural and new town planning committee meeting on Friday.</p>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2019/01/hong-kong-luxury-home-buyer-bails-loses-4-6m-deposit/">Hong Kong luxury home buyer bails, loses $4.6m deposit</a> </strong></p><div class='mobile-advert-mpu' style='background:#fff'> <div class='ad'> <div style='text-align: center' id='ac_article_mpu'> <script type='text/javascript'> googletag.cmd.push(function(){googletag.display('ac_article_mpu');}); </script> </div></div></div>
<p>The Planning Department said it had &#8220;no objections&#8221; to the application but underscored some conditions for the developer, including a plan for road improvement work in the area and public transportation facilities.</p>
<p>The developer was also asked to submit an environmental assessment report and proposals on the preservation of trees to be submitted to the relevant government agencies.</p>
<p>Covering 74.8 hectares in Shap Sze Heuing in Sai Kung, SKHP, Hong Kong&#8217;s biggest owner of farmland, had originally planned to build 4,730 apartment units in 31 blocks of villas with a shopping centre and sports ground.</p>
<p>In its expansion plan, the developer sought to increase the gross floor area to 5.8 million square feet from 4.83 million, fitting 9,500 flats in total.</p>
<div id="attachment_199645" style="width: 1210px" class="wp-caption aligncenter"><img title = "000_VG0O9 Hong Kong gives green light for 9,500 private flats worth $10b  "class="size-full wp-image-199645" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9.jpg" alt = "000_VG0O9  " width="1200" height="800" srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9.jpg 1200w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9-300x200.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9-768x512.jpg 768w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9-1024x683.jpg 1024w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/12/000_VG0O9-450x300.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">A woman (centre R) stands in her apartment on the top floor of a residential building in the Kowloon district of Hong Kong on December 27, 2017. Source: Anthony Wallace/AFP</p></div>
<p>SHKP also increased the number of residential storeys to 31 from the original 24, with flat sizes cut to about 610 sq feet from 1,000 sq feet from the original plan.</p>
<p>Analysts believe the project could be worth up to HK$80 billion (US$10.2 billion) once developed.</p>
<p>While the project could boost the supply of new homes in the city, Wong Leung-sing, associate director at property agency group Centaline, pointed out added pressure on road networks in the neighbourhood as a potential problem as a government project was underway near the location.</p>
<p>“That is something the Town Planning Board should not take too lightly,” Wong was quoted as saying.</p>
<p>“Imagine some 9,000-plus families going in and out of the area every day.”</p>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2019/01/hong-kong-plans-12600-public-flats-at-ex-airport-site/">Hong Kong plans 12,600 public flats at ex-airport site</a> </strong></p>
<p>Environmentalist Roy Tam, of Green Sense, expressed shock that the project was approved.</p>
<p>“One can’t help thinking the government’s road-widening work is for the sake of the SHKP project there,” he said.</p>
<p>“I am not too sure if the project could really benefit lay Hong Kong buyers. They will be luxury flats only the rich can afford.”</p>
</p>
                

                
					</div> 								<div style="display:none" class="share-time">
								</div>
				<div style="display:none" class="jsonshares">
								</div>
				<div style="display:none" class="pid">
				200676				</div>
                </section> 
              <footer class="article-footer">


                  <style>.tags{margin-top: -10px !important;margin-bottom:0px !important;}</style>

                                   <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                  <p class="tags"><span class="tags-title">Topics covered:</span> <a href="https://asiancorrespondent.com/topic/apartments/" rel="tag">Apartments</a> <a href="https://asiancorrespondent.com/topic/hong-kong/" rel="tag">Hong Kong</a> <a href="https://asiancorrespondent.com/topic/investments/" rel="tag">investments</a></p>
                    <!--                    <div class="fb-comments" data-href="https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/" data-width="100%" data-numposts="10"></div>-->
                    <div id="comments-200676" class="comments-area">

                        
                                                    <button id="fbcommentbutton-200676" onclick="myShowComment(200676)" class="button expanded">
                                Start the conversation                            </button>
                            <div id="fbcommentcontainer-200676" style="display:none">
                                <div class="fb-comments" data-href="https://asiancorrespondent.com/2019/01/hong-kong-gives-green-light-for-9500-private-flats-worth-10b/" data-width="100%" data-numposts="10"></div>
                            </div>

                        
                    </div><!-- #comments -->

                </footer> 
              </article> 
<script type="text/javascript">


function myShowComment(postid) {
    FB.XFBML.parse();
    document.getElementById("fbcommentbutton-"+postid).style.display = 'none';
    document.getElementById("fbcommentcontainer-"+postid).style.display = 'block';
}
</script>

						
						
					</main>
					</div> <!-- .row end -->

				<div class="row">
					<div id="sidebar1" class="sidebar col cf" role="complementary">
						<div id="home-halfpage-article" class="sidebar-halfpage" style="padding:0px">
							

						</div>
							
												<div class="top-stories 1 widget">
							
							<h4 class="widgettitle">Today&#8217;s Top Stories</h4>
							
																					
														
														
														
														
																						
																<article id="post-200670" class="cf teaser sidebar-teaser post-200670 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-culture category-news category-politics-2 category-society tag-equality tag-politics tag-womens-rights" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "000_14L97I-120x70 Asia needs more than just quotas to get women into parliament  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/05/000_14L97I-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "000_14L97I-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/asia-needs-more-than-just-quotas-to-get-women-into-parliament/" rel="bookmark" title="Asia needs more than just quotas to get women into parliament">Asia needs more than just quotas to get women into parliament</a></h2>
									<a href="https://asiancorrespondent.com/2019/01/asia-needs-more-than-just-quotas-to-get-women-into-parliament/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-200673" class="cf teaser sidebar-teaser post-200673 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-china category-news category-politics-2 tag-commerce tag-economy tag-trade tag-trade-war" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "000_1BD7CA-120x70 Mixed messages after US-China trade talks show &#039;no progress&#039;  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1BD7CA-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "000_1BD7CA-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/mixed-messages-after-us-china-trade-talks-show-no-progress/" rel="bookmark" title="Mixed messages after US-China trade talks show &#8216;no progress&#8217;">Mixed messages after US-China trade talks show &#8216;no progress&#8217;</a></h2>
									<a href="https://asiancorrespondent.com/2019/01/mixed-messages-after-us-china-trade-talks-show-no-progress/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-200655" class="cf teaser sidebar-teaser post-200655 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-burma category-indonesia category-malaysia category-news category-philippines category-singapore category-society category-thailand tag-business" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "shutterstock_200698877-120x70 Southeast Asian nations top global rankings for investment, business  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_200698877-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "shutterstock_200698877-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/southeast-asian-nations-top-global-rankings-for-investment-business/" rel="bookmark" title="Southeast Asian nations top global rankings for investment, business">Southeast Asian nations top global rankings for investment, business</a></h2>
									<a href="https://asiancorrespondent.com/2019/01/southeast-asian-nations-top-global-rankings-for-investment-business/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
						</div>
												
						
						
						<div id="sidebar-follow">
														
																
														
																
							                            
                          
                            
							   <div class="article-mpu" style="float:none !important">
<div style="text-align: center" id='div-3' >
    <div class="ad-slot-label">Advertisement</div>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-3');
                });

            </script>
        </div>
    </div>
                            
                            
<div id="follow-buffer"></div>
                            
    <div class="article-dmpu" style="margin: 0;/* height:600px; *//* width:300px; *//* float: none !important; */text-align: center;margin-right: 0px !important;/* margin: 24px 0 auto; */">
<div id='div-6'>
    <div class="ad-slot-label">Advertisement</div>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-6');
                });

            </script>
        </div>
    </div>
</div>
											</div>
				</div>
				</div>

								<div id="post-footer" class="wrap cf">
					<div class="latest-articles">
						<div class="teaser-row">
						
												
													
	<article id="post-200670" class="cf teaser standard-teaser post-200670 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-culture category-news category-politics-2 category-society tag-equality tag-politics tag-womens-rights" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_14L97I-300x185 Asia needs more than just quotas to get women into parliament  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/05/000_14L97I-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_14L97I-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/05/000_14L97I-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/05/000_14L97I-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/05/000_14L97I-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-16" itemprop="datePublished">16th Jan</time>			<span class="read-time">7 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/asia-needs-more-than-just-quotas-to-get-women-into-parliament/" rel="bookmark" title="Asia needs more than just quotas to get women into parliament">Asia needs more than just quotas to get women into parliament</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/equality/">equality</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/asia-needs-more-than-just-quotas-to-get-women-into-parliament/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200655" class="cf teaser standard-teaser post-200655 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-burma category-indonesia category-malaysia category-news category-philippines category-singapore category-society category-thailand tag-business" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_200698877-300x185 Southeast Asian nations top global rankings for investment, business  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_200698877-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_200698877-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_200698877-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_200698877-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_200698877-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-16" itemprop="datePublished">16th Jan</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/southeast-asian-nations-top-global-rankings-for-investment-business/" rel="bookmark" title="Southeast Asian nations top global rankings for investment, business">Southeast Asian nations top global rankings for investment, business</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/business/">Business</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/southeast-asian-nations-top-global-rankings-for-investment-business/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200673" class="cf teaser standard-teaser post-200673 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-china category-news category-politics-2 tag-commerce tag-economy tag-trade tag-trade-war" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1BD7CA-300x185 Mixed messages after US-China trade talks show &#039;no progress&#039;  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1BD7CA-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1BD7CA-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1BD7CA-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1BD7CA-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1BD7CA-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-16" itemprop="datePublished">16th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/mixed-messages-after-us-china-trade-talks-show-no-progress/" rel="bookmark" title="Mixed messages after US-China trade talks show &#8216;no progress&#8217;">Mixed messages after US-China trade talks show &#8216;no progress&#8217;</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/commerce/">commerce</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/mixed-messages-after-us-china-trade-talks-show-no-progress/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200660" class="cf teaser standard-teaser post-200660 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-countries category-green category-news category-society tag-climate tag-global-warming tag-sea-level-rise" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_10P5F8-300x185 Antarctic glaciers are melting six times faster than in the 1970s  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_10P5F8-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_10P5F8-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_10P5F8-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_10P5F8-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_10P5F8-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/antarctic-glaciers-are-melting-six-times-faster-than-in-the-70s/" rel="bookmark" title="Antarctic glaciers are melting six times faster than in the 1970s">Antarctic glaciers are melting six times faster than in the 1970s</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/climate/">climate</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/antarctic-glaciers-are-melting-six-times-faster-than-in-the-70s/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-200635" class="cf teaser standard-teaser post-200635 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-china category-news category-politics-2 category-society tag-china tag-economy tag-trade" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1C809W-300x185 Why China’s trade surplus with the US hit a record high despite Trump’s tariffs  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C809W-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1C809W-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C809W-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C809W-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C809W-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/why-chinas-trade-surplus-with-the-us-hit-a-record-high-despite-trumps-tariffs/" rel="bookmark" title="Why China’s trade surplus with the US hit a record high despite Trump’s tariffs">Why China’s trade surplus with the US hit a record high despite Trump’s tariffs</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/china/">China</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/why-chinas-trade-surplus-with-the-us-hit-a-record-high-despite-trumps-tariffs/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200630" class="cf teaser standard-teaser post-200630 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-business category-countries category-news category-society category-technology tag-finance tag-machine-learning tag-tech" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_1186457035-300x185 How artificial intelligence is fighting financial crime  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1186457035-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_1186457035-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1186457035-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1186457035-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1186457035-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/how-artificial-intelligence-is-fighting-financial-crime/" rel="bookmark" title="How artificial intelligence is fighting financial crime">How artificial intelligence is fighting financial crime</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/finance/">finance</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/how-artificial-intelligence-is-fighting-financial-crime/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200649" class="cf teaser standard-teaser post-200649 post type-post status-publish format-standard has-post-thumbnail hentry category-burma category-cambodia category-news tag-economy" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_PM7TL-300x185 EU on the verge of imposing tariffs on Burmese, Cambodian rice  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_PM7TL-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_PM7TL-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_PM7TL-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_PM7TL-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_PM7TL-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/eu-on-the-verge-of-imposing-tariffs-on-burmese-cambodian-rice/" rel="bookmark" title="EU on the verge of imposing tariffs on Burmese, Cambodian rice">EU on the verge of imposing tariffs on Burmese, Cambodian rice</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/economy/">economy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/eu-on-the-verge-of-imposing-tariffs-on-burmese-cambodian-rice/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200606" class="cf teaser standard-teaser post-200606 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-north-korea category-politics-2 category-singapore category-society category-vietnam tag-diplomacy tag-north-korea tag-singapore tag-trump-kim-summit tag-vietnam" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_1016036353-300x185 What the next Trump-Kim Summit could end up costing Vietnam  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1016036353-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_1016036353-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1016036353-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1016036353-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">4 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/what-the-next-trump-kim-summit-could-end-up-costing-vietnam/" rel="bookmark" title="What the next Trump-Kim Summit could end up costing Vietnam">What the next Trump-Kim Summit could end up costing Vietnam</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/diplomacy/">diplomacy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/what-the-next-trump-kim-summit-could-end-up-costing-vietnam/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-200644" class="cf teaser standard-teaser post-200644 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-thailand tag-environment tag-thailand-2" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1C78B8-300x185 Bangkok faces prolonged air pollution crisis  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C78B8-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1C78B8-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C78B8-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C78B8-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C78B8-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-15" itemprop="datePublished">15th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/bangkoks-faces-prolonged-air-pollution-crisis/" rel="bookmark" title="Bangkok faces prolonged air pollution crisis">Bangkok faces prolonged air pollution crisis</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/environment/">Environment</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/bangkoks-faces-prolonged-air-pollution-crisis/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200599" class="cf teaser standard-teaser post-200599 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-malaysia tag-fintech tag-malaysia" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_1014025165-300x185 Why is Malaysia struggling to go cashless?  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1014025165-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_1014025165-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1014025165-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1014025165-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/shutterstock_1014025165-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-14" itemprop="datePublished">14th Jan</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/why-is-malaysia-struggling-to-go-cashless/" rel="bookmark" title="Why is Malaysia struggling to go cashless?">Why is Malaysia struggling to go cashless?</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/fintech/">Fintech</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/why-is-malaysia-struggling-to-go-cashless/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200586" class="cf teaser standard-teaser post-200586 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-politics-2 category-society tag-economy tag-immigration tag-japan-2 tag-shinzo-abe" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1A510U-300x185 Can Japan do better than muddle through?  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1A510U-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1A510U-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1A510U-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1A510U-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1A510U-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-14" itemprop="datePublished">14th Jan</time>			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/can-japan-do-better-than-muddle-through/" rel="bookmark" title="Can Japan do better than muddle through?">Can Japan do better than muddle through?</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/economy/">economy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/can-japan-do-better-than-muddle-through/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-200593" class="cf teaser standard-teaser post-200593 post type-post status-publish format-standard has-post-thumbnail hentry category-indonesia category-news category-society tag-aviation tag-lion-air tag-travel" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "000_1C77LG-300x185 Cockpit voice recorder of doomed Lion Air jet found  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C77LG-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "000_1C77LG-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C77LG-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C77LG-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2019/01/000_1C77LG-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2019-01-14" itemprop="datePublished">14th Jan</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2019/01/cockpit-voice-recorder-of-doomed-lion-air-jet-found/" rel="bookmark" title="Cockpit voice recorder of doomed Lion Air jet found">Cockpit voice recorder of doomed Lion Air jet found</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/aviation/">Aviation</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2019/01/cockpit-voice-recorder-of-doomed-lion-air-jet-found/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
						
						
						
						</div> 					</div>
				</div>

			</div>

      <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

      <script>
          if ( typeof window.instgrm !== 'undefined' ) {
              window.instgrm.Embeds.process();
          }
      </script>

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '473533392803662');
			fbq('track', "PageView");</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=473533392803662&ev=PageView&noscript=1"
			/></noscript>
		<script src="https://cdn.asiancorrespondent.com/createjs-2015.11.26.min.js"></script>


		<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="footer-widgets">
					<div class="wrap cf">
						<div class="row">
							<div id="footer-widget1" class="col">
								<aside id="text-5" class="widget_text"><h3 class="widget-title">MALAYSIA</h3>			<div class="textwidget"><ul style="font-weight: 400;">
<li>Q Sentral, Jalan Stesen Sentral 2</li>
<li>Level 19, 13A</li>
<li>Kuala Lumpur, 50470.</li>
<li style="margin-top: 15px;">+60 327 123 150</li>
<li style="font-weight: 400;">SDN. BHD &#8211; 995605 P</li>
</ul>
</div>
		</aside>							</div>
							<div id="footer-widget2" class="col">
								<aside id="text-6" class="widget_text"><h3 class="widget-title">AUSTRALIA</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>1 Market Street</li>
<li>Level 20, Suite 3</li><li>Sydney, NSW 2000.</li><li style="
    margin-top: 15px;
">+61 280 764 120</li>
<li style="
    font-weight: 400;
">ABN: 14 600 565 802</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget3" class="col">
								<aside id="text-7" class="widget_text"><h3 class="widget-title">UNITED KINGDOM</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>Colston Tower</li>
<li>Level 9, Colston Street</li><li>Bristol, BS1 4UX.</li><li style="
    margin-top: 15px;
">+44 117 244 3750 </li>
<li style="
    font-weight: 400;
">Company No. 06993551</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget4" class="col">
								<aside id="text-4" class="widget_text"><h3 class="widget-title">Social media</h3>			<div class="textwidget">Keep up to date by following us on:

<ul class="subscribe">
					<li><a href="https://twitter.com/AsCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-twitter.png" alt="Asian Correspondent on Twitter"/></a></li>
					<li><a href="https://www.facebook.com/AsianCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-facebook.png" alt="Asian Correspondent on Facebook"/></a></li>

<li><a href="https://www.linkedin.com/company/asian-correspondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-linkedin.png" alt="Asian Correspondent on LinkedIn"/></a></li>
					<li><a href="/feed/" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-rss.png" alt="Asian Correspondent RSS"/></a></li>
				</ul></div>
		</aside>							</div>
						</div>
					</div>
				</div>
				
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">&copy; Copyright 2019 Asian Correspondent - All rights reserved</p>
					
					<nav role="navigation">
						<div class="footer-links cf"><ul id="menu-footer-links" class="nav footer-nav cf"><li id="menu-item-136375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136375"><a href="https://asiancorrespondent.com/about-us/">About</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136376"><a href="https://asiancorrespondent.com/advertise/">Advertise</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136377"><a href="https://asiancorrespondent.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136378"><a href="https://asiancorrespondent.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136379"><a href="https://asiancorrespondent.com/contact-us/">Contact</a></li>
<li id="menu-item-174630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174630"><a href="https://asiancorrespondent.com/advanced-search/">Advanced Search</a></li>
</ul></div>					</nav>

				</div>

			</footer>

		</div>

				<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"light","colour":"red","showinfo":false,"relations":false,"buttonstyle":"default","controls":true,"loadpolicy":false,"responsive":true,"thumbnailquality":"maxresdefault","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/js/min/lazyload-all.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/scripts.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-includes/js/wp-embed.min.js'></script>
		
    
                
                

	</body>
<style>
	#post-footer a.lazy-load-youtube, #post-footer a.lazy-load-youtube, #post-footer .lazy-load-vimeo {
			height:185px !important;
		}
		</style>
</html> <!-- end of site - cheers then! -->

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 271/315 objects using memcache
Page Caching using memcache 
Content Delivery Network via cdn.asiancorrespondent.com
Database Caching 8/35 queries in 0.007 seconds using memcache

Served from: asiancorrespondent.com @ 2019-01-16 13:53:38 by W3 Total Cache
-->