<!doctype html>

<!--

           ./shmNMMMMMNdyo:`
        -smMMMmhysooosydNMMMh+`
      :dMMNy/`           -+dMMNs`
    `yMMm+`                 .yMMN/
   .mMMs`                     -mMMs
  `mMM+                        `dMMo
  sMMy                          `NMM.
  NMM.                           sMMo
 `MMM            ASIAN           +MMy
 `MMM`       CORRESPONDENT       oMMs
  hMM+                           mMM:
  -MMN-                         sMMh
   /MMN:                       yMMd`
    -mMMy.                     oMM+
     `sNMMh/`             .+/.  yMM-
       `omMMMds+/:---:/ohNMMMMNhsMMN.
          .+ymMMMMMMMMMMNds:.:ohNMMMd`
               .-:///:-`         .:ohs

-->

<!--[if lt IE 7]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>
		Japan Railways partners with Hello Kitty for pink Shinkansen		</title>




				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/apple-touch-icon.png">
		<link rel="icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.png">




		<!--[if IE]>
			<link rel="shortcut icon" href="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#C01D22">
		<meta name="msapplication-TileImage" content="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#C01D22">
        
        <!-- districtm ad ac -->
        <script src="//cdn.districtm.ca/merge/merge.121856.js"></script>

		<link rel="pingback" href="https://asiancorrespondent.com/xmlrpc.php">
			<script type='text/javascript'>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			  (function() {
			    var gads = document.createElement('script');
			    gads.async = true;
			    gads.type = 'text/javascript';
			    var useSSL = 'https:' == document.location.protocol;
			    gads.src = (useSSL ? 'https:' : 'http:') +
			      '//www.googletagservices.com/tag/js/gpt.js';
			    var node = document.getElementsByTagName('script')[0];
			    node.parentNode.insertBefore(gads, node);
			  })();
			</script>
        
         <!-- NextMillennium Ads -->
 
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
 
<!-- End of NextMillennium Ads -->

			<script type='text/javascript'>
			  googletag.cmd.push(function() {
                  
                
                  
                /* AC_LDB_Header_Homepage */  
                googletag.defineSlot('/101030411/AC-LDB-1', [728, 90], 'div-gpt-ad-1476022203601-0').addService(googletag.pubads());
                
                /*AC_MPU_Sidebar_Homepage */
                googletag.defineSlot('/101030411/AC-MPU-SH', [300, 250], 'div-gpt-ad-1520509804645-0').addService(googletag.pubads());
                  
                /* AC_LDB_1_Homepage */
                googletag.defineSlot('/101030411/AC-LDB-2', [728, 90], 'div-gpt-ad-1519901432140-0').addService(googletag.pubads());
                  
                /* AC_LDB_2_Homepage */
                googletag.defineSlot('/101030411/AC-LDB-3', [728, 90], 'div-gpt-ad-1519904351954-0').addService(googletag.pubads());
                
                /* AC_LDB_3_Homepage */
                googletag.defineSlot('/101030411/AC-LDB-4', [728, 90], 'div-gpt-ad-1519904581983-0').addService(googletag.pubads());
                  
                /* AC_DMPU_Homepage */
                googletag.defineSlot('/101030411/AC_DMPU', [300, 600], 'div-gpt-ad-1520513057297-0').addService(googletag.pubads());
                  
                /* AC_Mobile_LDB */
				googletag.defineSlot('/101030411/AC-mobile', [320, 50], 'div-gpt-ad-1486033508436-0').addService(googletag.pubads());
                  
                /* AC_MPU_Mobile_PMP_1 */  
                googletag.defineSlot('/101030411/PMP_targeting-MPU', [300, 250], 'div-gpt-ad-1487274940028-0').addService(googletag.pubads());
                  
                /* AC_MPU_Mobile_1 */
                googletag.defineSlot('/101030411/AC-MPU-1', [300, 250], 'div-gpt-ad-1515171823921-0').addService(googletag.pubads());
                  
                /* AC_MPU_Mobile_2 */
			    googletag.defineSlot('/101030411/AC-MPU-2', [300, 250], 'div-gpt-ad-1516028534321-0').addService(googletag.pubads());
                  
                /* InSkin Resolution */ 
                  var fn_pageskin = "false"; if (screen.width >= 1530) { fn_pageskin = "true"; } googletag.pubads().setTargeting("inskin_yes",fn_pageskin);

                /* 1x1AC */
                  googletag.defineSlot('/101030411/1x1AC', [1, 1], 'div-gpt-ad-1521133600456-0').addService(googletag.pubads());
                  
                  
				/* googletag.defineSlot('/101030411/Teads_Inarticle_video', [1, 1], 'div-gpt-ad-1477300262578-0').addService(googletag.pubads());*/
				/* googletag.defineSlot('/101030411/1x1AC', [1, 1], 'div-gpt-ad-1491370094607-0').addService(googletag.pubads()); */
                /* googletag.defineSlot('/101030411/AC-DMPU-1', [300, 600], 'div-gpt-ad-1460059814370-0').addService(googletag.pubads());*/
				/* googletag.defineSlot('/101030411/AC-DMPU-2', [300, 600], 'div-gpt-ad-1446127186949-1').addService(googletag.pubads()); */
                /* googletag.defineSlot('/101030411/AC-LDB-5', [728, 90], 'div-gpt-ad-1519900020039-0').addService(googletag.pubads()); */
                /* googletag.defineSlot('/101030411/Tech-Mobile', [320, 50], 'div-gpt-ad-1485119983677-0').addService(googletag.pubads()); */
                
				/* googletag.pubads().enableSingleRequest(); */
				googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();


			  });
			</script>
			<meta property="fb:pages" content="186740891821"> <meta property="fb:pages" content="301960393281716"> <meta property="fb:pages" content="190038307741083"> <meta property="fb:pages" content="281851075207216"> <meta property="fb:pages" content="267280617017650"> <meta property="fb:pages" content="534833413311215"> <meta property="fb:pages" content="182236728506442"> <meta property="fb:pages" content="703621843114719"> <meta property="fb:pages" content="931049476973802">

						
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Japan Railways partners with Hello Kitty for pink Shinkansen" />
<meta property="og:description" content="SINCE the 1970s, Hello Kitty has been a permanent fixture across the globe. Namely in Asia and among teenaged girls." />
<meta property="og:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764.jpg" />
<meta property="og:url" content="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" />
<meta property="og:site_name" content="Asian Correspondent" />
<meta property="article:publisher" content="http://facebook.com/asiancorrespondent" />
<meta property="article:published_time" content="2018-03-19T06:00:32+00:00" />
<meta property="article:modified_time" content="2018-03-19T15:27:23+00:00" />
<meta property="og:updated_time" content="2018-03-19T15:27:23+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SINCE the 1970s, Hello Kitty has been a permanent fixture across the globe. Namely in Asia and among teenaged girls."/>
<link rel="canonical" href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SINCE the 1970s, Hello Kitty has been a permanent fixture across the globe. Namely in Asia and among teenaged girls." />
<meta name="twitter:title" content="Japan Railways partners with Hello Kitty for pink Shinkansen" />
<meta name="twitter:site" content="@ascorrespondent" />
<meta name="twitter:image" content="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764.jpg" />
<meta name="twitter:creator" content="@HollyMaeVogel" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/amp/" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asian Correspondent &raquo; Feed" href="https://asiancorrespondent.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-11137787-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11137787-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='fvp-frontend-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#C01D22;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mashnet-styles-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/css/min/style-lazyload.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='correspondent-stylesheet-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='correspondent-ie-only-css'  href='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/asiancorrespondent.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script>window.jQuery.migrateMute || document.write('<script src="https://cdn.asiancorrespondent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/asiancorrespondent.com\/wp-admin\/admin-ajax.php","nonce":"a6595e74ed","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/asiancorrespondent.com\/2018\/03\/japan-railways-partners-with-hello-kitty-for-pink-shinkansen\/","title":"Japan+Railways+partners+with+Hello+Kitty+for+pink+Shinkansen","image":"https:\/\/asiancorrespondent.com\/wp-content\/uploads\/2018\/03\/shutterstock_243773764.jpg","desc":"SINCE the 1970s, Hello Kitty has been a permanent fixture across the globe. Namely in Asia and among teenaged girls.","hashtag":"ascorrespondent","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/libs/jquery.jsticky.min.js'></script>
<link rel='https://api.w.org/' href='https://asiancorrespondent.com/wp-json/' />
<link rel='shortlink' href='https://asiancorrespondent.com/?p=188453' />
<link rel="alternate" type="application/json+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2018%2F03%2Fjapan-railways-partners-with-hello-kitty-for-pink-shinkansen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asiancorrespondent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiancorrespondent.com%2F2018%2F03%2Fjapan-railways-partners-with-hello-kitty-for-pink-shinkansen%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = 'www.youtube.com';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('asiancorrespondent.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css"></style>		

				<meta property="fb:pages" content="186740891821" />
				<meta property="og:type" content="article" />



		
		<meta property="fb:app_id"       content="707638402698976" />

		<style>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</style>

		<script data-schema="Organization" type="application/ld+json">
        {"name":"Asian Correspondent","url":"http://asiancorrespondent.com/","logo":"https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png","sameAs":["https://www.facebook.com/AsianCorrespondent","https://twitter.com/AsCorrespondent","https://en.wikipedia.org/wiki/Asian_Correspondent","https://www.linkedin.com/company/asian-correspondent"],"@type":"Organization","@context":"http://schema.org"}
	    </script>







	</head>

	<body class="post-template-default single single-post postid-188453 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ontouchstart="">
        
        
        <!-- asian correspondent -->
    <script async type="text/javascript" src="//m203a.com/cic3kq6j89hgjilhhpe583.js"></script>
        
            <div id='div-gpt-background_skin'>
<!-- /101030411/1x1AC -->
<div id='div-gpt-ad-1521133600456-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521133600456-0'); });
</script>
</div>
</div>

		<div class="mobile-advert" style="background:#282828"> 
			<div class="ad">
				<div id='div-gpt-ad-1486033508436-0' style='height:50px; width:320px;    margin: 0 auto;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486033508436-0'); });
					</script>
				</div>
				
            </div>
		</div>
		

		<div id="container">

			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

								<div class="top-bar">
					<div class="wrap row">
						<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-links-container"><ul id="menu-top-links" class="nav top-links cf"><li id="menu-item-136334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136334"><a href="https://asiancorrespondent.com/advertise/">Advertise</a></li>
<li id="menu-item-136335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136335"><a href="https://asiancorrespondent.com/contact-us/">Contact</a></li>
<li id="menu-item-136336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136336"><a href="https://asiancorrespondent.com/about-us/">About</a></li>
</ul></div>						</nav>

						<div class="network-links">
							<ul>
								<li class="network-parent"><a class="drop-trigger">The Correspondent network <span class="arrow-down"></span></a>
									<ul>
										
										<li><a class="network-sub" href="http://travelwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-twa-1.png" alt="Travel Wire Asia"></a></li>
										<li><a class="network-sub" href="http://techwireasia.com" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/network-logos/network-tech.png" alt="Tech Wire Asia"></a></li>
									</ul>
								</li>
							</ul>
						</div>
					</div>
				</div>
				

				<div id="inner-header" class="wrap row cf">

					<div id="logo">
						<a href="https://asiancorrespondent.com"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo"></a>
						<div class="tagline">Asia's leading independent news</div>
					</div>
					<form role="search" method="get" id="nav-search" class="mob-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>

					
					<div class="header-ldb">
						<div id='div-gpt-ad-1476022203601-0' style='height:90px; width:728px;    margin: 0 auto;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476022203601-0'); });
							</script>
							</div>
				
						</div>
										<!-- /101030411/AC-Leaderboard 
<div id='div-gpt-ad-1476022203601-0' style='height:90px; width:728px;float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476022203601-0'); });
</script>
</div>-->
					                    
         										
										<div class="main-nav-container">
						<div class="nav-scroll">
							<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-136315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136315"><a href="https://asiancorrespondent.com/section/news/">News</a></li>
<li id="menu-item-136472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136472"><a href="https://asiancorrespondent.com/section/insights/">Insights</a></li>
<li id="menu-item-140148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140148"><a title="Asia Travel Guides, Reviews, Diary, News" target="_blank" href="http://travelwireasia.com">Travel</a></li>
<li id="menu-item-151587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151587"><a target="_blank" href="http://techwireasia.com">Tech</a></li>
<li id="menu-item-136352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136352"><a href="https://asiancorrespondent.com/section/education/">Education</a></li>
<li id="menu-item-163150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163150"><a href="https://asiancorrespondent.com/section/green/">Green</a></li>
</ul>
								<div class="trending-container">
									<span>Trending:</span>
																		<ul id="menu-trending-topics" class="nav trend-bar cf"><li id="menu-item-166758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166758"><a href="https://asiancorrespondent.com/2017/02/asian-correspondent-2017-csr50-index/">CSR50</a></li>
<li id="menu-item-179760" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-179760"><a href="https://asiancorrespondent.com/topic/rohingya-crisis/">Rohingya crisis</a></li>
<li id="menu-item-179759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-179759"><a href="https://asiancorrespondent.com/topic/north-korea/">North Korea</a></li>
</ul>								</div>
							</nav>
						</div>

						<div id="country-selection" class="country-wrap">
							<span class="drop-trigger disable-select"><a onclick="toggle_visibility('menu-country-selector');">Country <span class="remove-selection">Selection</span></a></span>

														<ul id="menu-country-selector" class="nav country-drop cf"><li id="menu-item-136340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136340"><a href="https://asiancorrespondent.com/section/countries/burma/">Burma</a></li>
<li id="menu-item-136341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136341"><a href="https://asiancorrespondent.com/section/countries/cambodia/">Cambodia</a></li>
<li id="menu-item-136342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136342"><a href="https://asiancorrespondent.com/section/countries/china/">China</a></li>
<li id="menu-item-136343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136343"><a href="https://asiancorrespondent.com/section/countries/hong-kong/">Hong Kong</a></li>
<li id="menu-item-136344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136344"><a href="https://asiancorrespondent.com/section/countries/india/">India</a></li>
<li id="menu-item-136345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136345"><a href="https://asiancorrespondent.com/section/countries/indonesia/">Indonesia</a></li>
<li id="menu-item-136346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136346"><a href="https://asiancorrespondent.com/section/countries/japan/">Japan</a></li>
<li id="menu-item-136347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136347"><a href="https://asiancorrespondent.com/section/countries/malaysia/">Malaysia</a></li>
<li id="menu-item-136348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136348"><a href="https://asiancorrespondent.com/section/countries/north-korea/">North Korea</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://asiancorrespondent.com/section/countries/pakistan/">Pakistan</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://asiancorrespondent.com/section/countries/philippines/">Philippines</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136384"><a href="https://asiancorrespondent.com/section/countries/singapore/">Singapore</a></li>
<li id="menu-item-136385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136385"><a href="https://asiancorrespondent.com/section/countries/south-korea/">South Korea</a></li>
<li id="menu-item-136386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136386"><a href="https://asiancorrespondent.com/section/countries/sri-lanka-countries/">Sri Lanka</a></li>
<li id="menu-item-136387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136387"><a href="https://asiancorrespondent.com/section/countries/taiwan/">Taiwan</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://asiancorrespondent.com/section/countries/thailand/">Thailand</a></li>
<li id="menu-item-136388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136388"><a href="https://asiancorrespondent.com/section/countries/vietnam/">Vietnam</a></li>
</ul>						</div>

						<form role="search" method="get" id="nav-search" action="/">
						    <div><label class="screen-reader-text" for="s">Search for:</label>
						        <input type="text" value="" name="s" id="s" />
						        <input type="submit" id="searchsubmit" value="Search" />
						    </div>
						</form>


					</div>
									</div>
			

			</header>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '707638402698976',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

			<div id="content">

				<div id="inner-content" class="wrap cf">

					<div class="row">
					<main id="main" class="col cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle">

						
												<div id="fixed-header">
							<div class="fixed-inner">
								<div class="smaller-logo">
																		<a href="https://asiancorrespondent.com">
										<img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/asian-correspondent-logo.png" alt="Asian Correspondent logo">
									</a>
								</div>

								<div class="fixed-title">
									Japan Railways partners with Hello Kitty for pink Shinkansen								</div>

								<div class="fixed-social">
									<span>Share this on</span>

									<ul>
										<!-- Facebook sharing icon -->
										<li class="facebook-share">
										<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/&title=Japan Railways partners with Hello Kitty for pink Shinkansen" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 11.667 25" enable-background="new 0 0 11.667 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A"  id="fixed-facebook" d="M2.522,4.842v3.441H0v4.209h2.522V25h5.18V12.493h3.476c0,0,0.326-2.018,0.484-4.225h-3.94V5.39
													c0-0.43,0.564-1.008,1.123-1.008h2.823V0H7.829C2.394,0,2.522,4.213,2.522,4.842L2.522,4.842z M2.522,4.842"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- Twitter sharing icon -->
										<li class="twitter-share">
										<a href="http://twitter.com/intent/tweet?status=Japan Railways partners with Hello Kitty for pink Shinkansen+https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/+%40AsCorrespondent" class="pop-up">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 30.778 25" enable-background="new 0 0 30.778 25" xml:space="preserve">
											<g>
												<path fill="#7A7A7A" id="fixed-twitter" d="M30.778,2.957c-1.128,0.5-2.349,0.846-3.626,0.998c1.306-0.781,2.301-2.02,2.779-3.496
													c-1.221,0.724-2.573,1.25-4.02,1.532C24.767,0.769,23.122,0,21.309,0c-3.484,0-6.311,2.827-6.311,6.311
													c0,0.498,0.058,0.976,0.161,1.438C9.908,7.485,5.261,4.977,2.142,1.154c-0.546,0.93-0.856,2.02-0.856,3.176
													c0,2.188,1.118,4.123,2.808,5.249c-1.034-0.026-2-0.317-2.854-0.789v0.077c0,3.061,2.178,5.614,5.061,6.198
													c-0.527,0.139-1.089,0.214-1.661,0.214c-0.404,0-0.798-0.036-1.193-0.111c0.808,2.508,3.135,4.328,5.898,4.385
													c-2.162,1.69-4.886,2.695-7.843,2.695c-0.507,0-1.005-0.029-1.503-0.084C2.799,23.959,6.114,25,9.682,25
													C21.29,25,27.64,15.383,27.64,7.045l-0.019-0.817C28.861,5.335,29.931,4.227,30.778,2.957L30.778,2.957z M30.778,2.957"/>
											</g>
											</svg>
										</a>
										</li>

										<!-- More sharing options ellipses -->
<!--
										<li class="more-share">
										<a href="#">
											<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
											<g id="XMLID_3_">
												<path id="fixed-ellipses" fill="#7A7A7A" d="M4.188,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61c0.267,0.255,0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119
													c0,0.401-0.076,0.775-0.225,1.126c-0.151,0.35-0.358,0.654-0.626,0.91c-0.267,0.255-0.578,0.456-0.934,0.6
													c-0.356,0.145-0.74,0.217-1.151,0.217c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6
													c-0.262-0.255-0.467-0.559-0.618-0.91C4.264,16.775,4.188,16.401,4.188,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M13.063,16c0-0.401,0.076-0.773,0.225-1.119c0.151-0.344,0.356-0.645,0.618-0.9
													c0.261-0.255,0.57-0.459,0.926-0.61c0.356-0.149,0.745-0.224,1.168-0.224c0.411,0,0.796,0.075,1.151,0.224
													c0.356,0.151,0.667,0.354,0.934,0.61s0.475,0.557,0.626,0.9c0.149,0.346,0.225,0.718,0.225,1.119c0,0.401-0.076,0.775-0.225,1.126
													c-0.151,0.35-0.358,0.654-0.626,0.91s-0.578,0.456-0.934,0.6c-0.356,0.145-0.74,0.217-1.151,0.217
													c-0.422,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6c-0.262-0.255-0.467-0.559-0.618-0.91
													C13.139,16.775,13.063,16.401,13.063,16z"/>
												<path id="fixed-ellipses" fill="#7A7A7A" d="M21.941,16c0-0.401,0.073-0.773,0.225-1.119c0.149-0.344,0.356-0.645,0.616-0.9
													s0.57-0.459,0.926-0.61c0.356-0.149,0.744-0.224,1.168-0.224c0.41,0,0.796,0.075,1.151,0.224c0.356,0.151,0.668,0.354,0.934,0.61
													c0.266,0.255,0.475,0.557,0.625,0.9c0.152,0.346,0.225,0.718,0.225,1.119c0,0.401-0.073,0.775-0.225,1.126
													c-0.149,0.35-0.358,0.654-0.625,0.91c-0.266,0.255-0.578,0.456-0.934,0.6c-0.356,0.145-0.741,0.217-1.151,0.217
													c-0.424,0-0.812-0.072-1.168-0.217c-0.356-0.144-0.665-0.345-0.926-0.6s-0.467-0.559-0.616-0.91
													C22.015,16.775,21.941,16.401,21.941,16z"/>
											</g>
											</svg>
										</a>
										</li>
-->
									</ul>

									<span><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.9--></span>
								</div>
							</div>

																					<progress value="0" id="progressBar">
							  <div class="progress-container">
							    <span class="progress-bar"></span>
							  </div>
							</progress>
													</div>
						
							              
            <style>
  
            </style>

             <article id="post-188453" class="cf post-188453 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-travel-life tag-culture-1 tag-hello-kitty tag-japan-2 tag-transport tag-travel" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">

                <header class="article-header entry-header">
                  <h1 class="entry-title single-title" itemprop="headline" rel="bookmark">Japan Railways partners with Hello Kitty for pink Shinkansen</h1>

				  
				  
                 <p class="byline entry-meta vcard">

                    						
						  <span class="by">By</span> <span class="entry-author author" itemprop="author" itemscope itemptype="http://schema.org/Person"><a href="https://asiancorrespondent.com/author/holly-patrick/">Holly Patrick</a></span> <span class="meta-divider">&#124;</span> <time class="updated entry-time" datetime="2018-03-19" itemprop="datePublished">19th March 2018</time>							  <span class="meta-divider">&#124;</span> <span class="article-twitter"><a href="https://twitter.com/HollyMaeVogel" title="Holly Patrick on Twitter" target="_blank">@HollyMaeVogel</a></span>
						                    
					
					
				  </p>
				  <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.9-->					</header> <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                <section id="article-content" class="entry-content cf" itemprop="articleBody">
	                
	                					<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image" class="single-featured">
					<meta itemprop="representativeOfPage" content="true">
					  <img title = "shutterstock_243773764-940x580 Japan Railways partners with Hello Kitty for pink Shinkansen  "width="940" height="580" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764-940x580.jpg" class="attachment-article-featured-940 size-article-featured-940 wp-post-image" alt = "shutterstock_243773764-940x580  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764-300x185.jpg 300w" sizes="(max-width: 940px) 100vw, 940px" />					  
						<div class="share-image">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/&title=Japan Railways partners with Hello Kitty for pink Shinkansen" class="share-facebook pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/facebook-f.png"></a>

		<a href="http://twitter.com/intent/tweet?status=Japan Railways partners with Hello Kitty for pink Shinkansen+https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/+%40AsCorrespondent" class="share-twitter pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-twitter.png"></a>

		<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764-940x580.jpg&url=https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/&is_video=false&description=Japan Railways partners with Hello Kitty for pink Shinkansen" class="share-pinterest pop-up"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/share-pinterest.png"></a>
	</div>
					
						<figcaption class="caption-main" itemprop="description">
						  <p>In 2014, Taiwanese airline Eva Air also decked out its planes with Hello Kitty designs. Source: EQRoy/ Shutterstock</p>
						</figcaption>
					</figure>
										
										<div id="article-body">
					
					 
					<!-- /101030411/PMP_targeting-MPU -->
                        <!--
<div id='div-gpt-ad-1487274940028-0' style='height:250px; width:300px;margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487274940028-0'); });
</script>
</div>
-->
		  	

                        
		  
		                    <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><p>SINCE the 1970s, Hello Kitty has been a permanent fixture across the globe. Namely in Asia and among teenaged girls.</p>
<p>Hello Kitty has served as a political figure, a child’s best playmate, a special tourism ambassador for the United Nations and has formed partnerships with just about every brand, from sodas to clothing lines, and ice cream makers to McDonald’s.</p><div id='viewdeos-player'><script type='text/javascript'>(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/e5f3501c-2add-4ef5-a629-f7b3eb0904f5';s.parentNode.insertBefore(t, s);})();</script></div>
<p>Now, Hello Kitty is collaborating with Japan Railways (JR) to bring commuters and travellers a colourful journey on the Shinkansen, also known Japan’s iconic bullet train.</p>
<p><strong>SEE ALSO: <a href="https://asiancorrespondent.com/2018/02/moomin-sparks-bizarre-diplomatic-row-japan-finland/#P7Li2m88Xw6I3m65.97">Moomin sparks bizarre diplomatic row between Japan and Finland</a></strong></p>
<p>The Japanese train operator JR West has announced it will be working with the beloved Sanrio character on eight trains that connect the western cities of Osaka and Fukuoka.</p>
<div class="container-lazyload preview-lazyload container-youtube js-lazyload--not-loaded"><a class="lazy-load-youtube preview-lazyload preview-youtube" href="https://www.youtube.com/watch?time_continue=29&#038;v=EK0cdvk5rC4" video-title="HelloKitty Shinkansen この夏、デビュー！" title="Play Video &quot;HelloKitty Shinkansen この夏、デビュー！&quot;" style="text-decoration:none;color:#000">https://www.youtube.com/watch?time_continue=29&#038;v=EK0cdvk5rC4</a><noscript>Video can&#8217;t be loaded: HelloKitty Shinkansen この夏、デビュー！ (https://www.youtube.com/watch?time_continue=29&#038;v=EK0cdvk5rC4)</noscript></div>
<p>JR West is aiming to revitalise connections between the regions with its new pink-coated bullet train, dubbed the “<a href="http://www.jr-hellokittyshinkansen.jp/">Hello Kitty Shinkansen</a>”.</p>
<p>The trains can reach a top speed of 320 kilometres per hour and with the new pink design adorning the sides, the new train is set to be quite the spectacle flying through the Japanese countryside.</p>
<p>The Hello Kitty Shinkansen is set to hit the track running this summer for a limited time only.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BeXspkwHxvE/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BeXspkwHxvE/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hello Kitty ❤️ #hellokittytrain</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ninixlinlin/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NinixLinlin</a> (@ninixlinlin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-25T11:10:45+00:00">Jan 25, 2018 at 3:10am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p><strong>SEE ALSO:<a href="https://asiancorrespondent.com/2018/03/japanese-city-unleashes-dog-version-of-google-street-view/#G2Frt4STR39dpRfg.99"> Japanese city unleashes dog version of Google Street View</a></strong></p>
<p>But the Sanrio-inspired theme isn’t just an aesthetic. Travelers will be able to admire the cute feline-inspired character in every coach throughout the journey.</p>
<p>The entire first carriage won’t have any seats and will instead be dedicated to providing passengers with glimpses of what they can expect from their intended destinations, such as specialty food.</p>
<p>Riding the bullet train will cost an average of US$120, but it might be worth it for the fully immersive Hello Kitty experience.</p>
<p><em>This article originally appeared on our sister website <a href="http://travelwireasia.com/2018/03/fastest-hello-kitty-collaboration-ever/">Travel Wire Asia</a>.</em></p>
</p>                
                				

                                
					</div> 								<div style="display:none" class="share-time">
				1521445138				</div>
				<div style="display:none" class="jsonshares">
				{"total":1,"error":"","stumbleupon":0,"pinterest":0,"linkedin":0,"facebook_total":0,"google":0,"buffer":1,"twitter":0,"vk":0}				</div>
				<div style="display:none" class="pid">
				188453				</div>
                </section> 
              <footer class="article-footer">

                  
                  <style>.tags{margin-top: -10px !important;margin-bottom:0px !important;}</style>
                  
                                   <div class="pw-server-widget" data-id="wid-kshisirs" style="margin-top:5px;"></div>
                  <p class="tags"><span class="tags-title">Topics covered:</span> <a href="https://asiancorrespondent.com/topic/culture-1/" rel="tag">culture</a> <a href="https://asiancorrespondent.com/topic/hello-kitty/" rel="tag">hello kitty</a> <a href="https://asiancorrespondent.com/topic/japan-2/" rel="tag">japan</a> <a href="https://asiancorrespondent.com/topic/transport/" rel="tag">transport</a> <a href="https://asiancorrespondent.com/topic/travel/" rel="tag">travel</a></p>                  
                    <!--                    <div class="fb-comments" data-href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" data-width="100%" data-numposts="10"></div>-->
                    <div id="comments-188453" class="comments-area">

                                

                                                    <button id="fbcommentbutton-188453" onclick="myShowComment(188453)" class="button expanded">
                                Start the conversation                            </button>  
                            <div id="fbcommentcontainer-188453" style="display:none">
                                <div class="fb-comments" data-href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" data-width="100%" data-numposts="10"></div>
                            </div>                         
                            
                                                

                    </div><!-- #comments -->                          

                </footer> 
              </article>  
<script type="text/javascript">

  
function myShowComment(postid) {
    FB.XFBML.parse();
    document.getElementById("fbcommentbutton-"+postid).style.display = 'none';
    document.getElementById("fbcommentcontainer-"+postid).style.display = 'block';
}  
</script>

						
						
					</main>
					</div> <!-- .row end -->

				<div class="row">
					<div id="sidebar1" class="sidebar col cf" role="complementary">
					<!--<div id='div-gpt-ad-1446127186949-7' style='height:250px;width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446127186949-7'); });
</script>
</div>-->
						<div id="home-halfpage-article" class="sidebar-halfpage" style="padding:0px">
							

						</div>
							
												<div class="top-stories 1 widget">
							
							<h4 class="widgettitle">Today&#8217;s Top Stories</h4>
							
																					
														
														
														
														
																						
																<article id="post-188320" class="cf teaser sidebar-teaser post-188320 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-malaysia category-news tag-child-rights tag-inequality tag-kuala-lumpur tag-malaysia-2 tag-poverty" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "DSC029371-120x70 5 girls and a tale of hope, despair in Kuala Lumpur&#039;s public housing  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/DSC029371-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "DSC029371-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/child-poverty-malaysia-kl/" rel="bookmark" title="5 girls and a tale of hope, despair in Kuala Lumpur&#8217;s public housing">5 girls and a tale of hope, despair in Kuala Lumpur&#8217;s public housing</a></h2>
									<a href="https://asiancorrespondent.com/2018/03/child-poverty-malaysia-kl/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-188453" class="cf teaser sidebar-teaser post-188453 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-news category-travel-life tag-culture-1 tag-hello-kitty tag-japan-2 tag-transport tag-travel" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "shutterstock_243773764-120x70 Japan Railways partners with Hello Kitty for pink Shinkansen  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_243773764-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "shutterstock_243773764-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" rel="bookmark" title="Japan Railways partners with Hello Kitty for pink Shinkansen">Japan Railways partners with Hello Kitty for pink Shinkansen</a></h2>
									<a href="https://asiancorrespondent.com/2018/03/japan-railways-partners-with-hello-kitty-for-pink-shinkansen/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
							
														
														
														
																						
																<article id="post-188440" class="cf teaser sidebar-teaser post-188440 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-north-korea category-politics-2 category-society category-south-korea tag-north-korea tag-nuclear" role="article">
		
									<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="sidebar120">
										  <img title = "2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-120x70 North Korea capable of launching nuclear strike on central Europe  "width="120" height="70" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-120x70.jpg" class="attachment-sidebar-teaser size-sidebar-teaser wp-post-image" alt = "2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-120x70  " />									</figure>
									
									<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/north-korea-capable-of-launching-nuclear-strike-on-central-europe/" rel="bookmark" title="North Korea capable of launching nuclear strike on central Europe">North Korea capable of launching nuclear strike on central Europe</a></h2>
									<a href="https://asiancorrespondent.com/2018/03/north-korea-capable-of-launching-nuclear-strike-on-central-europe/" class="link-overlay"></a>
							
								</article>
															
														
							
														
														
						</div>
												
						
						
						<div id="sidebar-follow">
														
																
														
																						<div id="dsgnwrks_google_top_posts_widgets-2" class="widget google_top_posts"><h4 class="widgettitle">MOST READ THIS WEEK</h4></div>		
							                            
                          
                            
							   <div class="article-mpu">
    <!-- /101030411/AC-MPU-SH -->
<div id='div-gpt-ad-1520509804645-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520509804645-0'); });
</script>
</div>
    </div>
						
							
							<div id="follow-buffer"></div>
                            
    <div class="article-dmpu" style="margin-left: 0!important; height:600px; width:300px; float:left">
      <!-- /101030411/AC_DMPU -->
<div id='div-gpt-ad-1520513057297-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520513057297-0'); });
</script>
</div>
    </div>
                            
                            
						</div>
						
							
					</div>
				</div>
				</div>

								<div id="post-footer" class="wrap cf">
					<div class="latest-articles">
						<div class="teaser-row">
						
												
													
	<article id="post-188320" class="cf teaser standard-teaser post-188320 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-malaysia category-news tag-child-rights tag-inequality tag-kuala-lumpur tag-malaysia-2 tag-poverty" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "DSC029371-300x185 5 girls and a tale of hope, despair in Kuala Lumpur&#039;s public housing  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/DSC029371-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "DSC029371-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/DSC029371-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/DSC029371-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/DSC029371-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-19" itemprop="datePublished">19th Mar</time>			<span class="read-time">10 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/child-poverty-malaysia-kl/" rel="bookmark" title="5 girls and a tale of hope, despair in Kuala Lumpur&#8217;s public housing">5 girls and a tale of hope, despair in Kuala Lumpur&#8217;s public housing</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/child-rights/">child rights</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/child-poverty-malaysia-kl/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188440" class="cf teaser standard-teaser post-188440 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-north-korea category-politics-2 category-society category-south-korea tag-north-korea tag-nuclear" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-300x185 North Korea capable of launching nuclear strike on central Europe  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-06T222651Z_1893926035_RC121413D160_RTRMADP_3_NORTHKOREA-MISSILES-DIPLOMACY-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-19" itemprop="datePublished">19th Mar</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/north-korea-capable-of-launching-nuclear-strike-on-central-europe/" rel="bookmark" title="North Korea capable of launching nuclear strike on central Europe">North Korea capable of launching nuclear strike on central Europe</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/north-korea/">North Korea</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/north-korea-capable-of-launching-nuclear-strike-on-central-europe/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188431" class="cf teaser standard-teaser post-188431 post type-post status-publish format-standard has-post-thumbnail hentry category-north-korea category-south-korea tag-diplomacy tag-north-korea tag-south-korea tag-the-koreas tag-trump" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-300x185 How Trump can avoid the setbacks that doomed North Korean nuclear talks in the past  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-10T224018Z_1116606793_RC112CB4A100_RTRMADP_3_USA-TRUMP-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-19" itemprop="datePublished">19th Mar</time>			<span class="read-time">6 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/how-trump-can-avoid-the-setbacks-that-doomed-north-korean-nuclear-talks-in-the-past/" rel="bookmark" title="How Trump can avoid the setbacks that doomed North Korean nuclear talks in the past">How Trump can avoid the setbacks that doomed North Korean nuclear talks in the past</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/diplomacy/">diplomacy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/how-trump-can-avoid-the-setbacks-that-doomed-north-korean-nuclear-talks-in-the-past/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188423" class="cf teaser standard-teaser post-188423 post type-post status-publish format-standard has-post-thumbnail hentry category-green category-indonesia category-news tag-conservation tag-endangered-species tag-environment tag-indonesia tag-palm-oil tag-sumatra tag-sumatran-tiger" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "shutterstock_44312149-300x185 Indonesia races to catch tiger alive as villagers threaten to ‘kill the beast’  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_44312149-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "shutterstock_44312149-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_44312149-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_44312149-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/shutterstock_44312149-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-19" itemprop="datePublished">19th Mar</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/indonesia-races-to-catch-tiger-alive-as-villagers-threaten-to-kill-the-beast/" rel="bookmark" title="Indonesia races to catch tiger alive as villagers threaten to ‘kill the beast’">Indonesia races to catch tiger alive as villagers threaten to ‘kill the beast’</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/conservation/">conservation</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/indonesia-races-to-catch-tiger-alive-as-villagers-threaten-to-kill-the-beast/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-188294" class="cf teaser standard-teaser post-188294 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-cambodia category-correspondents category-indonesia category-laos category-malaysia category-news category-politics-2 category-singapore category-thailand category-vietnam tag-asean tag-australia-2 tag-diplomacy tag-indonesia tag-singapore tag-southeast-asia" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-300x185 Could Australia join Asean?  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T001138Z_924199933_RC19C1FFFC70_RTRMADP_3_ASEAN-AUSTRALIA-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">6 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/could-australia-join-asean/" rel="bookmark" title="Could Australia join Asean?">Could Australia join Asean?</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/asean/">asean</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/could-australia-join-asean/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188362" class="cf teaser standard-teaser post-188362 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-2 category-thailand tag-democracy tag-thailand-2" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-300x185 Thai billionaire scion eyes young votes with new &#039;progressive&#039; party  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T033517Z_371060247_RC1683FA5690_RTRMADP_3_THAILAND-POLITICS-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/thai-billionaire-scion-eyes-young-votes-with-new-progressive-party/" rel="bookmark" title="Thai billionaire scion eyes young votes with new &#8216;progressive&#8217; party">Thai billionaire scion eyes young votes with new &#8216;progressive&#8217; party</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/democracy/">democracy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/thai-billionaire-scion-eyes-young-votes-with-new-progressive-party/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188303" class="cf teaser standard-teaser post-188303 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-burma category-cambodia category-indonesia category-laos category-malaysia category-news category-philippines category-politics-2 category-singapore category-society category-thailand category-vietnam tag-asean tag-australia-2 tag-burma tag-cambodia tag-human-rights-watch tag-rohingya" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-300x185 Australia must do more to hold Burma, Cambodia to account at Asean summit  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-15T215250Z_1898863455_RC15FC594160_RTRMADP_3_ASEAN-AUSTRALIA-ROHINGYA-AMNESTY-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">3 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/australia-must-do-more-to-hold-burma-cambodia-to-account-at-asean-summit/" rel="bookmark" title="Australia must do more to hold Burma, Cambodia to account at Asean summit">Australia must do more to hold Burma, Cambodia to account at Asean summit</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/asean/">asean</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/australia-must-do-more-to-hold-burma-cambodia-to-account-at-asean-summit/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188380" class="cf teaser standard-teaser post-188380 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-culture category-green category-news category-politics-2 category-society tag-china tag-social-credit" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-300x185 China bans people with bad &#039;social credit&#039; from air travel, trains  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-16T090501Z_1272363774_RC129A85E310_RTRMADP_3_CHINA-PARLIAMENT-XI-TIMELINE-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/china-bans-people-with-bad-social-credit-from-air-travel-trains/" rel="bookmark" title="China bans people with bad &#8216;social credit&#8217; from air travel, trains">China bans people with bad &#8216;social credit&#8217; from air travel, trains</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/china/">China</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/china-bans-people-with-bad-social-credit-from-air-travel-trains/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
													
	<article id="post-188360" class="cf teaser standard-teaser post-188360 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-philippines category-politics-2 category-society tag-justice tag-leila-de-lima tag-philippines-2 tag-rodrigo-duterte" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-300x185 &#039;Coward Duterte&#039;: Senator De Lima demands court show evidence against her  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/02/2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/02/2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/02/2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/02/2017-02-24T014353Z_1839261495_RC1C917DDD10_RTRMADP_3_PHILIPPINES-DRUGS-SENATOR-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/coward-duterte-senator-de-lima-demands-court-show-evidence-against-her/" rel="bookmark" title="&#8216;Coward Duterte&#8217;: Senator De Lima demands court show evidence against her">&#8216;Coward Duterte&#8217;: Senator De Lima demands court show evidence against her</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/justice/">justice</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/coward-duterte-senator-de-lima-demands-court-show-evidence-against-her/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188340" class="cf teaser standard-teaser post-188340 post type-post status-publish format-standard has-post-thumbnail hentry category-all-of-asia category-business category-culture category-news category-politics-2 category-singapore category-society category-south-korea tag-economy tag-singapore" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "Marina_Bay_Sands_Singapore_at_night_-_20140608-300x185 Singapore &#039;world&#039;s most expensive city&#039; for fifth consecutive year  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2016/07/Marina_Bay_Sands_Singapore_at_night_-_20140608-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "Marina_Bay_Sands_Singapore_at_night_-_20140608-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2016/07/Marina_Bay_Sands_Singapore_at_night_-_20140608-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2016/07/Marina_Bay_Sands_Singapore_at_night_-_20140608-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2016/07/Marina_Bay_Sands_Singapore_at_night_-_20140608-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/singapore-worlds-most-expensive-city-for-fifth-consecutive-year/" rel="bookmark" title="Singapore &#8216;world&#8217;s most expensive city&#8217; for fifth consecutive year">Singapore &#8216;world&#8217;s most expensive city&#8217; for fifth consecutive year</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/economy/">economy</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/singapore-worlds-most-expensive-city-for-fifth-consecutive-year/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188334" class="cf teaser standard-teaser post-188334 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-culture category-news category-politics-2 category-society tag-china tag-dalai-lama tag-tibet" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-300x185 Dalai Lama wants China and Tibet to learn from the European Union  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/09/2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2017/09/2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/09/2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2017/09/2017-09-10T143459Z_1383433539_RC1479DF94D0_RTRMADP_3_NIRELAND-RELIGION-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">2 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/dalai-lama-wants-china-and-tibet-to-learn-from-the-european-union/" rel="bookmark" title="Dalai Lama wants China and Tibet to learn from the European Union">Dalai Lama wants China and Tibet to learn from the European Union</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/china/">China</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/dalai-lama-wants-china-and-tibet-to-learn-from-the-european-union/" class="link-overlay" tabindex="-1"></a>

	</article>


							
													
	<article id="post-188299" class="cf teaser standard-teaser post-188299 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-2 category-sri-lanka-countries tag-buddhism tag-civil-war tag-ethnic-violence tag-extremism tag-human-rights tag-islam tag-religion tag-sri-lanka" role="article">

		
		<figure itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" data-component="image" class="teaser300">
			  <img title = "2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-300x185 Sri Lanka must bring redress to victims of violence on all sides  "width="300" height="185" src="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-300x185.jpg" class="attachment-teaser-300 size-teaser-300 wp-post-image" alt = "2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-300x185  " srcset="https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-300x185.jpg 300w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-940x580.jpg 940w, https://cdn.asiancorrespondent.com/wp-content/uploads/2018/03/2018-03-09T091447Z_1032865760_RC161A9544C0_RTRMADP_3_SRI-LANKA-CLASHES-725x450.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />		</figure>

		<p class="byline entry-meta vcard">
             <time class="updated entry-time" datetime="2018-03-16" itemprop="datePublished">16th Mar</time>			<span class="read-time">5 min read</span>		</p>

		<h2 class="h2 entry-title"><a href="https://asiancorrespondent.com/2018/03/sri-lanka-must-bring-redress-to-victims-of-violence-on-all-sides/" rel="bookmark" title="Sri Lanka must bring redress to victims of violence on all sides">Sri Lanka must bring redress to victims of violence on all sides</a></h2>

		
				<div class="topic-label">
			<a href="https://asiancorrespondent.com/topic/buddhism/">buddhism</a> 		</div>
				
		<a href="https://asiancorrespondent.com/2018/03/sri-lanka-must-bring-redress-to-victims-of-violence-on-all-sides/" class="link-overlay" tabindex="-1"></a>

	</article>


							</div><div class="teaser-row">
						
												
						
						</div> 					</div>
				</div>

			</div>

      <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

      <script>
          if ( typeof window.instgrm !== 'undefined' ) {
              window.instgrm.Embeds.process();
          }
      </script>

			<script type="text/javascript" >
(function(w){
	 if(w.location.hostname.indexOf("combotag.com") === -1){
		 w.ct_t_init = +new Date();
 		 var s = w.document.createElement("script");
  		 s.src = (w.location.protocol === "https:" ? "https:" : "http:")+"//serve.combotag.com/show_ad?id=747&url="+encodeURIComponent(w.location.href)+"&t="+w.ct_t_init;
  		 w.document.getElementsByTagName("head")[0].appendChild(s);
	}
})(window.top);
 </script>
 
<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=80o74o8ojiv8lm0f176m';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>
<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '473533392803662');
			fbq('track', "PageView");</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=473533392803662&ev=PageView&noscript=1"
			/></noscript>
		<script src="https://cdn.asiancorrespondent.com/createjs-2015.11.26.min.js"></script>


		<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="footer-widgets">
					<div class="wrap cf">
						<div class="row">
							<div id="footer-widget1" class="col">
								<aside id="text-5" class="widget_text"><h3 class="widget-title">MALAYSIA</h3>			<div class="textwidget"><ul style="font-weight: 400;">
<li>Q Sentral, Jalan Stesen Sentral 2</li>
<li>Level 19, 13A</li>
<li>Kuala Lumpur, 50470.</li>
<li style="margin-top: 15px;">+60 327 123 150</li>
<li style="font-weight: 400;">SDN. BHD &#8211; 995605 P</li>
</ul>
</div>
		</aside>							</div>
							<div id="footer-widget2" class="col">
								<aside id="text-6" class="widget_text"><h3 class="widget-title">AUSTRALIA</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>1 Market Street</li>
<li>Level 20, Suite 3</li><li>Sydney, NSW 2000.</li><li style="
    margin-top: 15px;
">+61 280 764 120</li>
<li style="
    font-weight: 400;
">ABN: 14 600 565 802</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget3" class="col">
								<aside id="text-7" class="widget_text"><h3 class="widget-title">UNITED KINGDOM</h3>			<div class="textwidget"><ul style="
    font-weight: 400;
">
<li>Colston Tower</li>
<li>Level 9, Colston Street</li><li>Bristol, BS1 4UX.</li><li style="
    margin-top: 15px;
">+44 117 244 3750 </li>
<li style="
    font-weight: 400;
">Company No. 06993551</li>

</ul>
</div>
		</aside>							</div>
							<div id="footer-widget4" class="col">
								<aside id="text-4" class="widget_text"><h3 class="widget-title">Social media</h3>			<div class="textwidget">Keep up to date by following us on:

<ul class="subscribe">
					<li><a href="https://twitter.com/AsCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-twitter.png" alt="Asian Correspondent on Twitter"/></a></li>
					<li><a href="https://www.facebook.com/AsianCorrespondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-facebook.png" alt="Asian Correspondent on Facebook"/></a></li>

<li><a href="https://www.linkedin.com/company/asian-correspondent" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-linkedin.png" alt="Asian Correspondent on LinkedIn"/></a></li>
					<li><a href="/feed/" target="_blank"><img src="https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/images/footer-rss.png" alt="Asian Correspondent RSS"/></a></li>
				</ul></div>
		</aside>							</div>
						</div>
					</div>
				</div>
				
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">&copy; Copyright 2018 Asian Correspondent - All rights reserved</p>
					
					<nav role="navigation">
						<div class="footer-links cf"><ul id="menu-footer-links" class="nav footer-nav cf"><li id="menu-item-136375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136375"><a href="https://asiancorrespondent.com/about-us/">About</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136376"><a href="https://asiancorrespondent.com/advertise/">Advertise</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136377"><a href="https://asiancorrespondent.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136378"><a href="https://asiancorrespondent.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136379"><a href="https://asiancorrespondent.com/contact-us/">Contact</a></li>
<li id="menu-item-174630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174630"><a href="https://asiancorrespondent.com/advanced-search/">Advanced Search</a></li>
</ul></div>					</nav>

				</div>

			</footer>

		</div>

				<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"light","colour":"red","showinfo":false,"relations":false,"buttonstyle":"default","controls":true,"loadpolicy":false,"responsive":true,"thumbnailquality":"maxresdefault","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/plugins/lazy-load-for-videos/js/min/lazyload-all.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-content/themes/correspondent/library/js/scripts.js'></script>
<script type='text/javascript' src='https://cdn.asiancorrespondent.com/wp-includes/js/wp-embed.min.js'></script>
		
    
                
                

	</body>
<style>
	#post-footer a.lazy-load-youtube, #post-footer a.lazy-load-youtube, #post-footer .lazy-load-vimeo {
			height:185px !important;
		}
		</style>
</html> <!-- end of site - cheers then! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5649/326 objects using memcache
Page Caching using memcache 
Content Delivery Network via cdn.asiancorrespondent.com
Database Caching 21/41 queries in 0.007 seconds using memcache

Served from: asiancorrespondent.com @ 2018-03-19 16:06:43 by W3 Total Cache
-->